Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  

Posts Recomendados

Olá amigos; Comprei uma SEtool Box 3 pensando que seria a solução para desbloqueios em Sony Ericsson, mas... Vi que não, até agora. Tô com essa dúvida: SEtool faz procedimentos com S.E ou não? Nas últimas atualizações só tem LG, Motorola e Samsung, se alguem puder me dar uma luz agradeço. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos; Comprei uma SEtool Box 3 pensando que seria a solução para desbloqueios em Sony Ericsson, mas... Vi que não, até agora. Tô com essa dúvida: SEtool faz procedimentos com S.E ou não? Nas últimas atualizações só tem LG, Motorola e Samsung, se alguem puder me dar uma luz agradeço. Abraços.

se a tua setool é ativada é uma soluçao otima pra sony,nao vejo outra melhor no momento

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por fabiosilvavpk1
      fala galera to com esse celular aqui que parece um moto g3 mas na parte de tras tem a etiqueta escrito samsung j700h/ds..
      a principio ta funcionando..coloco chip e ligo de outro aparelho pra ele,chama normal mas a tela nao acende...to caçando a tela dele mas nao achei ,pois nao sei o modelo de tela..desmontei a mesma mas mesmo  assim nao encontro pra comprar..os códigos que estal na tela sao:GT FTM501205A
      CST-H178-FWVGA-IPS
      se alguem puder ajudar agradeço..
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
    • Por Will.f
      boa tarde galera!!
      Sou novo aqui, mais sempre estou acompanhando o forum e voce estao de parabens!!
      Bom, estou com um Iphone 6 plus que caiu na agua e nao liga mais , coloquei ele na fonte e nao apresenta consumo nenhum, 
      mais quando aperto o botao power , ele da o consumo de 0.21 miliamper oscilando, como se estivesse ligando , mais o sumo desce e cai para 0.10 miliamper e trava durante 1 minuto e cai pra 0.00 denovo. ja fiz o processo e desoxidaçao, testei os pontos de teste , conector da bateria,capacitores proximo ao ci de energia esta chegando voltagem normal.
      se alguem puder me dar alguma dica ficarei grato.
      obrigado e um bom feriado a todos.
       
       
    • Por titta
      oi pessoal chegou na assistência um nokia 520 sem som algumnad funciona, auricular  alto falantes nada. fiz a troca e continua ruim,ja vi que e placa.Problema e que não acho o manual de serviço deste aparelho para ver na placa o setor responsável pelo problema, alguém poderia me ajudar informando o local certo na placa? desde já agradeço a todos
    • Por Gaset Getrolid
      Estou com 2 placas do motorola G2 xt1069 e ambas não dão nenhum sinal de vida, uma delas quando conecta na fonte da consumo de 0.90 mas sem imagem nem vibra. Ja a outra e que achei mais estranho é que quando conecta na fonte ela faz como se fosse ligar mas ao chegar em 0.3 apita como se estivesse em curto e desarma, alguem ja pegou algumas assim ? Tem ideia do que possa ser ? ja testei conectores e bateria e estão ok. Qualquer ajuda é bem vinda, valeu pessoal.
    • Por Gaset Getrolid
      Estou com um G600 aqui na loja que não liga nem da imagem, quando liga na fonte ele trava em 0.8 e não sai disso, ja verifiquei a placa e não tem nada oxidado nem esquentando, alguem sabe o que pode ser ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×