Entre para seguir isso  
gabrielpaivaa

IPHONE 3GS 5.0.1 COM BASEBAND 6.15.00 NAO DA SINAL

1 post neste tópico

ESTOU COM UM 3GS NA VERSAO 5.0.1 COM BASEBAND 6.15.00 ( ele e gringo ). Desbloqueei ele pelo redsn0w deu tudo certo ate entao. Porem ele nao da sinal para nenhuma operadora. Ele ja esta com Cydia, ja coloquei o Ultrasn0w, Sugestoes??? *Eu vou na opcao de operadora e ele informa que nao e possivel fornecer lista de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por luccas1617
      Duas religuias aqui, não pega sinal vivo, os aparelhos são novos, um desses comprou essa semana, vai procurar rede e só encontra da Claro, coloca chip vivo e não encontra rede, fica só procurando. Não defeito no hardware acredito, aparelho está novo, observei a antena e a placa. E não está bloqueado porque ele liga o aparelho, reconhece o chip mais não da sinal
    • Visitante
      Por Visitante
      E ai pessoal hoje vamos aprender como desbloquear  os Galaxy S7 que veio de fora para pegar chip aqui no nosso pais. 
      para executar esse serviço vou utilizar a OCTOPLUS BOX ,mais pode ser executado em qualquer outra box q faça Samsung (z3x e ufst)
       
      1- Vamos precisar da combinação B3 ou B4 
      2- Vamos passar a combinação, apos passa a combinação alguns atc pode trava na tela de debug (tela com letras verdes e vermelhas)  ,caso isso aconteça
             vamos coloca-lo no modo download novamente, caso não trave pule para o passo 4
      3- Vamos passar a flash normal mas desmarcando os aquivos, MODEM.BIN e MODEN_DEBUG.BIN  (o erro e por que o atc não estava conectado ignorem no gif abaixo ) 

       
      4- Apos passa a firmware como no exemplo acima vamos desbloquear o atc 

       
    • Por Jesiel Pfeifer
      Olá senhores!
       
      Trago mais um tutorial para Motorola dessa vez é como criar o arquivo logo.bin para remover o aviso na tela do aparelho quando o bootloader é desbloqueado, o processo é simples e rápido, todos os passos terão explicações por escrito e gifs demonstrativos, o aparelho utilizado nesse tutorial foi o Moto G3 XT1543 mas funciona perfeitamente em outros aparelhos da linha Motorola.

      Requisitos:
      1 - Moto Boot Logo Maker -> 
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum. 2 - Arquivos ADB (Caso não tenha, dentro da pasta do programa encontra-se todos os arquivos e comandos necessários para fazer o procedimento)
       
      Procedimento:

      1 - Abra o programa e pasta de onde está a rom do aparelho que deseja criar o logo original e remover o aviso de desbloqueio, encontre o arquivo logo.bin e arraste para dentro do programa:
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      2 - Ao terminar de analisar os arquivos é necessário extrair a imagem do logo original, para fazer isso ache e selecione  logo_boot e clique em "extract" e salve em uma pasta separada.
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      3 - Para substituir a imagem do aviso de desbloqueio do bootloader selecione a imagem logo_unlocked, clique em "Replace" e selecione a imagem do logo original que foi extraído no passo 2.
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      4 - Depois de ter extraído e substituído a imagem do aviso do bootloader é necessário salvar o arquivo em formato bin para que possamos instalar no aparelho novamente, para fazer isso clique em "File" e vá em "Save as" na aba "Tipo" abaixo do nome do arquivo selecione o formato "Bin File" e salve com o nome de "logo" no final o arquivo deve ficar como logo.bin 
      Obs: Salve a imagem e o arquivo em local diferente da ROM Original para não ter problemas na hora da instalação do arquivo
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      5 - Depois de ter salvo, copie os arquivos de ADB e Fastboot junto com o bat para o mesmo local de onde foi salvo o logo modificado e conecte o aparelho em modo fastboot e execute o bat.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      Pronto, depois de todos os passos executados corretamente o aparelho deve ficar sem o aviso de desbloqueio de bootloader como na imagem abaixo:

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Em aparelhos mais novos como no Moto G5s Plus (XT1802) é necessário fazer o mesmo procedimento mas substituindo o arquivo com nome de "orange".

      Qualquer duvida sobre o procedimento citado acima poste abaixo que te responderei o quanto antes.

       
    • Por info net
      Boa tarde 
       
      Estou com um samsung galaxy a500m na bancada, chegou sem funcionar o conector de carga e na retirada da tela acabei rasurando o flex a seta, então fui obrigado a troca-lo, mas depois que troquei o aparelho ate da rede mas fica muito baixo, não da quase nada de sinal, alguém saberia alguma solução para este problema?
       
      obs: já não é o primeiro que me acontece isso, é so trocar a sub placa que pronto ele para de funcionar a rede
       
      segue a foto da placa que foi trocada 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.