Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gabrielpaivaa

IPHONE 3GS 5.0.1 COM BASEBAND 6.15.00 NAO DA SINAL

Posts Recomendados

ESTOU COM UM 3GS NA VERSAO 5.0.1 COM BASEBAND 6.15.00 ( ele e gringo ). Desbloqueei ele pelo redsn0w deu tudo certo ate entao. Porem ele nao da sinal para nenhuma operadora. Ele ja esta com Cydia, ja coloquei o Ultrasn0w, Sugestoes??? *Eu vou na opcao de operadora e ele informa que nao e possivel fornecer lista de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Frank Mercury
      estou com um atc que nao esta dando torre no entando ele quando coloca para buscar operadora ele reconhece as operadoras locais registra mais nao da torre
      abri ele fiz jamper de sinal mesma coisa nao mudou nada formatei ele e nada alguem tem alguma ideia o que pode estar avendo ??.....a historia do cliente e a seguinte  "fui para o sitio ele estava funcionado e tudo, quando voltei ele nao estava dando torre "
      eu a principio achei que tinha queimado a antena mais a pos fazer varios tipos de jamper diferente e nenhum obitive resultado se alguem puder dar uma luz fico grato!!!!
    • Por Matheus Fhellipe de Souza
      Olá meus amigos! Tudo bom? Então galera, hoje deu entrada em minha loja um Samsung GT-S7562 (S duos) no qual o mesmo não esta dando rede! Pelo que pensei poderia ser a firmware pois ele reconhece certinho o chip e a placa esteticamente está normal! Porém vi que o mesmo não tem uma rom nacional! Se vocês pudessem me ajudar, me dizendo se pode ser algo na placa ou se tem uma rom que rode legal nele que vocês possam me disponibilizar! Eu ficarei muito grato! Eu possuo a Miracle Box caso tenha solução com ela! Ainda não passei a firmware nele somente tentei um Jumper na antena mas sem sucesso! Lembrando que o mesmo é o GT-S7562 e pelo que vi não possui rom nacional!
    • Por herbao
      amigos, estou com iphone 6 aqui na minha assistência, que esta esta sem serviço, quando coloco qual quer chip ele, pede para ativar o iphone, mas continua sem rede, o iphone foi fabricado na China, mas é vendido aqui no Brasil... tirei uns prints, alguem pra dar uma força....

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom com vocês? Então hoje deu entrada aqui em minha assistência um ASUS ZB551KL no qual o cliente colocou uma senha padrão (desenho) e esqueceu a mesma... Porém este aparelho é de empresa e ele nem ninguém tem mais acesso a conta google associada ao mesmo, eu gostaria saber se tem algum método que eu possa estar fazendo para remover esta senha sem apagar os dados do aparelho podendo estar usando até mesmo a Miracle Box no qual é a única box que eu tenho! Ficarei grato se puderem me ajudar!
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×