Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alexkss

Motorola v8 com sinal de area mais quando faz ligação perde o sinal

Posts Recomendados

Olá amigos, estou com um problema aqui em minha at, ocorre que deu entrada aqui um v8 com o seguinte problema, liga tudo perfeito da sinal de rede blz, porem quando faz uma ligação ele perde todo sinal e não completa a ligação. ja fiz atualização, um jump na antena maximizando o sinal e nada. aguem já viu isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é a mensagem que aparece no aparelho,chamada de emergencia ou simplesmente cai o sinal? se for chamada de emergencia pode ser restriçao,se faz é cair o sinal,o problema esta no pa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos, estou com um problema aqui em minha at, ocorre que deu entrada aqui um v8 com o seguinte problema, liga tudo perfeito da sinal de rede blz, porem quando faz uma ligação ele perde todo sinal e não completa a ligação. ja fiz atualização, um jump na antena maximizando o sinal e nada. aguem já viu isso.

Consulte Black List e veja se o mesmo apresenta alguma restrição!

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×