x2 apagado
0

4 posts neste tópico

amigos peguei o apc aki apagado com oxidaçao ja fis a desxodaçao mas uma apc nap volto ele esta esquentano muito quando apertamos a xave pow para ele liga se uns amigos obtver uma dica obg desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifique qual componente esta esquentado e troque.

Compartilhar este post


Link para o post
Compartilhar em outros sites

certamente o aparelho ainda esta em curto,pode insistir na desoxidaçao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos peguei o apc aki apagado com oxidaçao ja fis a desxodaçao mas uma apc nap volto ele esta esquentano muito quando apertamos a xave pow para ele liga se uns amigos obtver uma dica obg desde ja

Amigo esteja verificando PA do atc nele se encontra a maioria dos curtos leve o mesmo junto a ultrason para esta fazendo uma boa dexidação depois verifique se o curto persiste e poste resultados estaremos no aguardo.

Boa sorte........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por phzinho
      amigos o apc aki depois de uma pequena queda ta apagado total
    • Por phzinho
      amigos tou com apc aki que ja troquei a malha e display mas o display so fica preto so acende o teclado
    • Por phzinho
      tou com o apc aki que nao soube red so fica sem rede entodo canto que eu for alguem pode min ajudar obg
    • Por phzinho
      amigos o apc aki ta danificado as prezilha que fas contato no chip e por isso nao pega o chip alguem saber esse jump ou outra soluçao aki que de certo obg desde ja
    • Por phzinho
      amigos tou com um q5 aki que a capainha so toca normal mente quando ligo e desligo o apc quando e na radio e no cartao ela toca muito baixo e a veis toca normal ja torquei a capainha todas fica do meso jeito alguen de vcs saber a soluçao do meu problema obg desde ja
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.