Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
doctorcelelares

C-276 Só xia

Posts Recomendados

Ola, estou com um ATC san-C-276 que ao fazer ligação fica chiando como um radio mal sintonizado,o toque musical dele sai normal,ja troquei o alto-falante,mas o problema persiste,tambem testei com outra placa sub,mas ficou na mesma(a placa do atc ta limpa e sem sinal de oxidação,auguem já passou por algo parecido? Dês de já sou grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, estou com um ATC san-C-276 que ao fazer ligação fica chiando como um radio mal sintonizado,o toque musical dele sai normal,ja troquei o alto-falante,mas o problema persiste,tambem testei com outra placa sub,mas ficou na mesma(a placa do atc ta limpa e sem sinal de oxidação,auguem já passou por algo parecido?

Dês de já sou grato pela ajuda.

olá amigo vc já vrificou o processador de audio provavelmente pode ser apenas solda fria ok boa sorte;

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×