Entre para seguir isso  
Evandro Terci

S500 - Não reconhece chip tim

4 posts neste tópico

Estou com S500 aqui que funciona normal com qualquer chip, mas quando coloca o chip da tim nele, ele fica como Chip Inativo, alguem tem alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com S500 aqui que funciona normal com qualquer chip, mas quando coloca o chip da tim nele, ele fica como Chip Inativo, alguem tem alguma dica?

Va até a operadora, acompanhado de sua nota fiscal, e cheque se o mesmo não se encontra bloqueado pela TIM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser que seu aparelho esteja na black list da tim, caso nao esteja tente fazer o desbloqueio pela setool sem marcar nenhuma opçao na guia settings.Caso isso nao resolva tente fazer uma atualizaçao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser que seu aparelho esteja na black list da tim, caso nao esteja tente fazer o desbloqueio pela setool sem marcar nenhuma opçao na guia settings.Caso isso nao resolva tente fazer uma atualizaçao.

sr josimar,

chip inativo na linha SONY ERICSSON,significa black list (conforme informado pelo sr petterson boeno !)

sendo assim,obrigado pela contribuiçao,mais por favor,evitar post desnecessarios dando assim ,bom andamento e organizaçao ao forum !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora
Entre para seguir isso