e1086i
0

4 posts neste tópico

tou com o apc aki que nao soube red so fica sem rede entodo canto que eu for alguem pode min ajudar obg

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente é black list, já verificou se não tem oxidação ou falta algum componente na placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo, so reforçando a ajuda do nosso amigo,fassa a desmontagen do atc everifique junto aos sircuitos de sinal se ha algum componente faltando ou se o chip colocado e da operadora de origem,nao sanando o defeito fassa uma consulta na black list Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tou com o apc aki que nao soube red so fica sem rede entodo canto que eu for alguem pode min ajudar obg

Amigo veja este link aqui se pode lhe ajudar:

Please login or register to see this link.

boa sorte.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por phzinho
      amigos o apc aki depois de uma pequena queda ta apagado total
    • Por phzinho
      amigos tou com apc aki que ja troquei a malha e display mas o display so fica preto so acende o teclado
    • Por phzinho
      amigos peguei o apc aki apagado com oxidaçao ja fis a desxodaçao mas uma apc nap volto ele esta esquentano muito quando apertamos a xave pow para ele liga se uns amigos obtver uma dica obg desde ja
    • Por phzinho
      amigos o apc aki ta danificado as prezilha que fas contato no chip e por isso nao pega o chip alguem saber esse jump ou outra soluçao aki que de certo obg desde ja
    • Por phzinho
      amigos tou com um q5 aki que a capainha so toca normal mente quando ligo e desligo o apc quando e na radio e no cartao ela toca muito baixo e a veis toca normal ja torquei a capainha todas fica do meso jeito alguen de vcs saber a soluçao do meu problema obg desde ja
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.