Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Pozzebon

KP275 unlock

Posts Recomendados

amigos tenho um novo probleminha pra gente e espero que o meu não seja o primeiro caso, rsrrsrs é o sgte: *eu desbloqueei um kp275 pela vpower aceitou outro chip tranquilo, ligo pra operadora e funfa legal, mas ao receber ligação eu atendo a chamada, fica mudo (nem tx, nem rx) ja no outro apar. continua chamando... *restaurei a configuração do apar., tentei via cod. mas quando chega na parte de cod. de rede não da a opção de digitar o cod. aparece a msg que o aparelho não foi personalizado (em inglês) tenho quase certeza absoluta que é desbloqueio por que ja fiz unlock samsung e ficou assim tbm, mas refiz o desbloq. e voltou, mas este não deu,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
alguem sabe o que posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tenho um novo probleminha pra gente e espero que o meu não seja o primeiro caso, rsrrsrs

é o sgte: *eu desbloqueei um kp275 pela vpower aceitou outro chip tranquilo, ligo pra operadora e funfa legal, mas ao receber ligação eu atendo a chamada, fica mudo (nem tx, nem rx) ja no outro apar. continua chamando...

*restaurei a configuração do apar., tentei via cod. mas quando chega na parte de cod. de rede não da a opção de digitar o cod. aparece a msg que o aparelho não foi personalizado (em inglês)

tenho quase certeza absoluta que é desbloqueio por que ja fiz unlock samsung e ficou assim tbm, mas refiz o desbloq. e voltou, mas este não deu,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

alguem sabe o que posso fazer?

Atualise o software do seu aparelho amigo.

Poste resultados!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo atualizar que tu diz é passar um flash nele?? cara é que to meio perdido, tenho a vpower a pouco tempo:(

Exatamente amigo entre no suporte da sua box e baixe uma flash compativel para ele ou procure aki no forum mesmo, depois faça a flash e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos tenho um novo probleminha pra gente e espero que o meu não seja o primeiro caso, rsrrsrs

é o sgte: *eu desbloqueei um kp275 pela vpower aceitou outro chip tranquilo, ligo pra operadora e funfa legal, mas ao receber ligação eu atendo a chamada, fica mudo (nem tx, nem rx) ja no outro apar. continua chamando...

*restaurei a configuração do apar., tentei via cod. mas quando chega na parte de cod. de rede não da a opção de digitar o cod. aparece a msg que o aparelho não foi personalizado (em inglês)

tenho quase certeza absoluta que é desbloqueio por que ja fiz unlock samsung e ficou assim tbm, mas refiz o desbloq. e voltou, mas este não deu,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

alguem sabe o que posso fazer?

Então, ja tentou o reset. eu normalmente resolvo com o Reset.

tente 2945#*# factory reset ou eng mode.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos so aguardando a chegada do apar. pra realizar a atualização e postar resultados.... ate então fica os meus agradecimentos a vcs

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
:clap:clap:clap

Use a tecla de

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Evitando mensagens desnecessárias. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×