lg me770 não liga com chip após desbloqueio
0

6 posts neste tópico

pessoal estou com um lg me770 que após o desbloqueio pegou com o chip da oi e no dia seguinte ão ligava mais com o chip somente sem o chip , já passei flash reparei epron e reparei o backup , ele volta a pegar mas somente bloqueado e quando desbloqueia ele trava denovo,fica travado na tela inicial e reinicia denovo alguem poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal estou com um lg me770 que após o desbloqueio pegou com o chip da oi e no dia seguinte ão ligava mais com o chip somente sem o chip , já passei flash reparei epron e reparei o backup , ele volta a pegar mas somente bloqueado e quando desbloqueia ele trava denovo,fica travado na tela inicial e reinicia denovo alguem poderia me ajudar?

Amigo de um reset 2945#*#

e post resultado

GRUPO CLANG gSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

já sim mas continua do mesmo jeito !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo de um reset 2945#*#

e post resultado

GRUPO CLANG gSM

foi o primeiro procedimento que fiz antes de passar a flash e continuou do mesmo jeito ,realmente não entendi o que aconteceu , o aparelho era original tim até usei meu tim nele uns dois dias mas quando foi feito o desbloqueio ficou assim e não volta de jeito nenhum acho que vou passar outra flash pra ver se resolve...

Compartilhar este post


Link para o post
Compartilhar em outros sites

foi resolvido após um resoldagem no leitor do cartão sim pode encerrar o tópico!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0