Lg kp570q travado na tela inicial!!!
0

6 posts neste tópico

olar amingos, estou com um lg kp570q ele linga mais so fica na tela inicial com o nome "lg" ja tentei passar um sorft nele mais nao reconnhece na box "vygis". alguem poderia me ajunda??? [abraços]

Compartilhar este post


Link para o post
Compartilhar em outros sites

olar amingos, estou com um lg kp570q ele linga mais so fica na tela inicial com o nome "lg" ja tentei passar um sorft nele mais nao reconnhece na box "vygis". alguem poderia me ajunda??? [abraços]

Senhor, plugando o cabo usb no aparelho sem bateria o mesmo pede drivers?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao ele nao da nem um sinal so fica do mesmo geito!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao ele nao da nem um sinal so fica do mesmo geito!!!!

Taysson.. boa tarde..

Passe informaçoes mais detalhadas amigo para podermos ajudar...

Pelo que entendi, o aparelho nao se comunica com a box?

Se for isso, de uma boa verificada no conector de carga, limpeza, e se necessario, troque-o.

Boa sorte e de retorno ao topico!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom amingo e isso mesmo mais eu ja fis esses procedimetos mais ao da certo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0