Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
logam

Ex115 piscando

Posts Recomendados

Olá, colegas do fórum, preciso da ajuda de vocês, depois de muito pesquisar, não achei nada semelhante ao meu problema! Depois de pesquisar, aprendi a flashear o ex115 usando o s-cout e o fiz, mais depois o atc, ficou piscando, aparece o logo da Motorola e depois que ele inicia começa a piscar, já passei outra flash q peguei aqui mesmo no fórum, as não tive êxito! Alguém tem alguma ideia oque pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, colegas do fórum, preciso da ajuda de vocês, depois de muito pesquisar, não achei nada semelhante ao meu problema!

Depois de pesquisar, aprendi a flashear o ex115 usando o s-cout e o fiz, mais depois o atc, ficou piscando, aparece o logo da Motorola e depois que ele inicia começa a piscar, já passei outra flash q peguei aqui mesmo no fórum, as não tive êxito!

Alguém tem alguma ideia oque pode ser?

Amigo antes qual era o problema do atc

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se vc já fez a flesh com duas versoes diferentes faz uma resolda do processador dele com cuidado pra não car calor demais e repete o procedimento de flesh ok.

Amigo, acabei de fazer o procedimento que você falou, mas ainda sem progresso, continuo na mesma situação!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, acabei de fazer o procedimento que você falou, mas ainda sem progresso, continuo na mesma situação!!

amigo ja fez um format pela smart clip se naum resolver pega um bom e copia a calibraçao dele e jogo no outro mais e feito pela smart clip fica a dicca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×