SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
logam

Ex115 piscando

7 posts neste tópico

Olá, colegas do fórum, preciso da ajuda de vocês, depois de muito pesquisar, não achei nada semelhante ao meu problema! Depois de pesquisar, aprendi a flashear o ex115 usando o s-cout e o fiz, mais depois o atc, ficou piscando, aparece o logo da Motorola e depois que ele inicia começa a piscar, já passei outra flash q peguei aqui mesmo no fórum, as não tive êxito! Alguém tem alguma ideia oque pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, colegas do fórum, preciso da ajuda de vocês, depois de muito pesquisar, não achei nada semelhante ao meu problema!

Depois de pesquisar, aprendi a flashear o ex115 usando o s-cout e o fiz, mais depois o atc, ficou piscando, aparece o logo da Motorola e depois que ele inicia começa a piscar, já passei outra flash q peguei aqui mesmo no fórum, as não tive êxito!

Alguém tem alguma ideia oque pode ser?

Amigo antes qual era o problema do atc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo antes qual era o problema do atc

Ficava piscando mas a tela azul, não mostrava imagem! agora fica piscando mas mostra imagem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ficava piscando mas a tela azul, não mostrava imagem! agora fica piscando mas mostra imagem!

Entao amigo percista na flash

passe outras versao

boa sorte

GRUPO CLAN GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se vc já fez a flesh com duas versoes diferentes faz uma resolda do processador dele com cuidado pra não car calor demais e repete o procedimento de flesh ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se vc já fez a flesh com duas versoes diferentes faz uma resolda do processador dele com cuidado pra não car calor demais e repete o procedimento de flesh ok.

Amigo, acabei de fazer o procedimento que você falou, mas ainda sem progresso, continuo na mesma situação!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, acabei de fazer o procedimento que você falou, mas ainda sem progresso, continuo na mesma situação!!

amigo ja fez um format pela smart clip se naum resolver pega um bom e copia a calibraçao dele e jogo no outro mais e feito pela smart clip fica a dicca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0