kp106 nao desbloqueia
0

4 posts neste tópico

ola amigos, estou com um kp106 aqui da tim pra desbloquear, mais nao to conseguindo. fiz todos procedimentos corretos na vygis. o procedimento completa tudo certinho mais na hora de colocar outro chip nao da nada fica insira sim, usando o chip da tim funciona normal. ja tentei esse codigo 2945#*20001# mais nao entra em nada!! tambem efetuei a flash mais continua nao aceitando outra operadora. Please login or register to see this link. alguem tem alguma soluçao???:sad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos, estou com um kp106 aqui da tim pra desbloquear, mais nao to conseguindo.

fiz todos procedimentos corretos na vygis.

o procedimento completa tudo certinho mais na hora de colocar outro chip nao da nada fica insira sim, usando o chip da tim funciona normal.

ja tentei esse codigo 2945#*20001# mais nao entra em nada!! tambem efetuei a flash mais continua nao

aceitando outra operadora.

[ATTACH=CONFIG]27171[/ATTACH] alguem tem alguma soluçao???:sad:

bom eu faço assim

dou unlock e depois clico em repair eeprom

ligo ele (costuma demorar um pouquinho pra ligar)

reescrevo o imei e pronto

atc desbloqueado

Compartilhar este post


Link para o post
Compartilhar em outros sites

kara muito obrigado!! ja estava louco aqui, mais nao tinha nem pensado nisso. pode encerrar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0