Entre para seguir isso  
Diego Silva™

[ 5310 ] Descarregando muito rapido !

6 posts neste tópico

Galera éo seguinte, estou com um Nokia 5310 aqui na assistencia que o seguinte! nao segura carga no maximo 10hrs de carga o ATC nao esta em curto, nao esta oxidado, nao esta oxilando sinal, a bateria esta Ok enfim ja fiz os seguinte procedimentos ..ja fiz ultrasson no ap., ja testei a bateria em outro ap. e ela esta blzinha durou 3 e meio em standby , ja executei 3flash com versões diferentes a versão recente é ( 9.42 )! como ja disse nao esta consumindo desligado, enfim alguem tem alguma dica do problema se alguem puder me ajudar agradeço !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera éo seguinte, estou com um Nokia 5310 aqui na assistencia que o seguinte! nao segura carga no maximo 10hrs de carga

o ATC nao esta em curto, nao esta oxidado, nao esta oxilando sinal, a bateria esta Ok enfim

ja fiz os seguinte procedimentos ..ja fiz ultrasson no ap., ja testei a bateria em outro ap. e ela esta blzinha durou 3 e meio em standby , ja executei 3flash com versões diferentes a versão recente é ( 9.42 )!

como ja disse nao esta consumindo desligado, enfim alguem tem alguma dica do problema

se alguem puder me ajudar

agradeço !

Ola

Amigo retire o PA ( Amplificador de Pôtencia ) dele e teste ele sem o mesmo!

Esse componente costuma roubar carga do aparelho...

Poste Resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael fiz oque ti postou retirei e coloquei outro ( de um mesmo ap. ), obtive resultados em 1 dia e meio, de ontem para hoje o ap. amanheceu desligado bateria totalmente desativada e consumindo desligado... A [ 0.05 ]-[0.08 ] e assim em diante...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Diego, se vc diz ter feito o que o amigo Rafael postou e com tudo que vc diz ter feito, aconselho vc a pedir o cliente para levar numa autorizada. Porém, ainda tem uma possibilidade de vc encontrar algo, desmonte o aparelho tire a blindagem para que os componentes fiquem a mostra e alimente a placa (ligue o aparelho) e deixe por 1 hora ligado. Depois disso com tok sutil va paupando sobre os componentes e veja se não percebe algum aquecimento na região de carga ou outra. Fora isso, creio eu, so a autorizada com seus equipamentos especificos de teste. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jota, nao estava esquentando nao ( Obs: 5310 nao a blindagem componentes estao a amostra )mais mesmo assm Obrigado. Rafael, coloquei outro PA eo atc esta blza agora. Obrigado aos colegas que me ajudarambele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Que bom que deu certo!

So tem resultados positivos quem persiste, e não se deixa se abater por nada!

Póxima vez que agradecer use o botão Agradecer, para isso que ele serve!

Rafael Rubim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora
Entre para seguir isso