v8 2gb nao aparece flash completada com sucesso
0

6 posts neste tópico

boa noite a todos estou fazendo flash em um motorola v8 com scout pra fazer unlock so q no final da flash qndo vai reiniciar o atc da essa mensagen foto em anexo desde ja agradeço a ajuda de todos

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se todos os drivers estão instalados corretamente, O erro ai é à SCout não encontrar o V8.

Compartilhar este post


Link para o post
Compartilhar em outros sites

irmao acho q nao falta nehun driver pq qndo conecto ele no cabo nao pedi nehun driver e faz a flash toda so qndo vai reinicia ele q da essa mensagen desde de ja agradeço a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite a todos estou fazendo flash em um motorola v8 com scout pra fazer unlock so q no final da flash qndo vai reiniciar o atc da essa mensagen foto em anexo desde ja agradeço a ajuda de todos

Amigo,

Isso é simples, é que quando o SCout vai terminar a flash ele reinicia o telefone, só que o mesmo após ser flasheado volta o padrão de conexão de dados para Armazenamento de Massa ou algo parecido, você deve mudar para Modem novamente que funcionará perfeitamente.

Teste e poste os resultados. Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo não sei se vc já conseguiu mas faça o seguinte; quando vc termionar de flashear o aparelho na flash de boot ele não vai iniciar então não desconecte a bateria nem o cabo ligue o aparelho em modo de boot dinovo e então rode a flash de desbloqueio. despois é só fazer o desbloqueio no smart moto e pronto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0