Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ederson123

Gs107 sem audio e campainha

Posts Recomendados

Pessoal estou com um gs107 que nao dá som nem no audio nem auto falante, ou seja, em ligação nao escuta a pessoa nem toca musica. Procedimentos que já fiz: Flash com 4 arquivos diferentes; desbloqueio; substituição dos componentes responsaveis pelo audio (u204, u201); resolda na placa; troca do auto falante; Nenhum dos procedimentos tive sucesso, o aparelho era vivo e fiz o desbloqueio trocando o filtro e jogando a flash, mas não sai som de jeito nenhum e antes saía.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal estou com um gs107 que nao dá som nem no audio nem auto falante, ou seja, em ligação nao escuta a pessoa nem toca musica. Procedimentos que já fiz:

Flash com 4 arquivos diferentes;

desbloqueio;

substituição dos componentes responsaveis pelo audio (u204, u201);

resolda na placa;

troca do auto falante;

Nenhum dos procedimentos tive sucesso, o aparelho era vivo e fiz o desbloqueio trocando o filtro e jogando a flash, mas não sai som de jeito nenhum e antes saía.

Amigo veja se este link abaixo pode lhe ajudar da melhor forma possivel, post resultados estaremos no aguardo ok.

http://www.clangsm.com.br/vb/6/168/43/71-guia-de-reparo-para-lg-32.html#post182780

Boa sorte.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

O desbloqueio funcionou esta dando sinal com as outras operadoras?Faça o teste no audio sem o filtro para descartar a possibilidade,pois o mesmo parou após o desbloqueio,tente tambem um reset no atc 1809#*107#

amigo o aparelho dá sinal e faz ligação em todas as operadoras, só que nao ouve nada. ja fiz flash, reset um monte de vezes mas nao funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo veja se este link abaixo pode lhe ajudar da melhor forma possivel, post resultados estaremos no aguardo ok.

http://www.clangsm.com.br/vb/6/168/43/71-guia-de-reparo-para-lg-32.html#post182780

Boa sorte.......

Acabei de fazer esse reparo mas sem soluçao, não dá som de maneira nenhuma e o auto falante está perfeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo já peque dois aparelhos com este defeito para concertalos

tive que trocar a base de carga todos os dois ficarão 100% obs:ambos esta vão com a base de carga novas

Amigos fiz a troca da base de carga mas não resolveu. Fiz a troca da pci pois o cliente era de outra cidade.

Podem fechar o tópico e obrigado a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×