Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Clicerio Domingos

Erro ao efetuar flash E71 RM 407

Posts Recomendados

Caros amigos do Clan, gostaria que vocês me ajudassem a descascar um abacaxi que me apareceu aki em minha assistência. Chegou aqui um nokia E71 RM407, com os seguintes defeito, não acessava a camera, não acessava a agenda, e não reconhecia varias outras coisas da memoria....Primeiro procedimento que fiz foi um hard reset, ai continuou com o defeito, então tentei tualizar pela HTI, o problema ta ai, quando fui atualizar, o arquivo mcu instalou legal, ao terminar de instalar o mcu, deu um erro, desde então o atc não reconhece mais a box. Lembrando, tenho uma HTI + N-box e uma mxkey, e installei uma versão maior. Quem puder me ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos do Clan, gostaria que vocês me ajudassem a descascar um abacaxi que me apareceu aki em minha assistência.

Chegou aqui um nokia E71 RM407, com os seguintes defeito, não acessava a camera, não acessava a agenda, e não reconhecia varias outras coisas da memoria....Primeiro procedimento que fiz foi um hard reset, ai continuou com o defeito, então tentei tualizar pela HTI, o problema ta ai, quando fui atualizar, o arquivo mcu instalou legal, ao terminar de instalar o mcu, deu um erro, desde então o atc não reconhece mais a box.

Lembrando, tenho uma HTI + N-box e uma mxkey, e installei uma versão maior.

Quem puder me ajudar agradeço

Amigo tente refazer processo na N-box pelo USB com a maior Fw que vc encontra e poste o resultado ou um print de onde se encontra o erro ok.

Estamos no aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas que me ajudaram, venho aqui agradecer a vocês, pois obtive sucesso no procedimento que me passaram, fiz o pro cedimento pela N-box + HWK, baixei pelo o navifirm plus, a versão rm407_510.21.009 ai depois foi só instalar pela a n-box... Mais percebi uma coisa, quase toda flash que baixava, aparecia duas RM, elas erão RM407 e RM346, ambas baixavam no mesmo arquivo.... Para ficar mais claro o sucesso para esse procedimento, estou postando a foto de como eu coloquei os arquivos no canto certo.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas que me ajudaram, venho aqui agradecer a vocês, pois obtive sucesso no procedimento que me passaram, fiz o pro cedimento pela N-box + HWK, baixei pelo o navifirm plus, a versão rm407_510.21.009

ai depois foi só instalar pela a n-box...

Mais percebi uma coisa, quase toda flash que baixava, aparecia duas RM, elas erão RM407 e RM346, ambas baixavam no mesmo arquivo....

Para ficar mais claro o sucesso para esse procedimento, estou postando a foto de como eu coloquei os arquivos no canto certo.

[ATTACH=CONFIG]27124[/ATTACH]

Obrigado amigo por nos posta o procedimento bem sucedido por vc, fico feliz por te dado certo e estarei pedindo para um amigo nosso moderador esta fechando o topico ok.

E para agradecer basta vc esta clicando no botão embaixo do seu perfil escrito Obrigado que ja saberemos que gostou do suporte dado ok.

Abraços e boa tarde de trabalho pra vc.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×