SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Clicerio Domingos

Erro ao efetuar flash E71 RM 407

8 posts neste tópico

Caros amigos do Clan, gostaria que vocês me ajudassem a descascar um abacaxi que me apareceu aki em minha assistência. Chegou aqui um nokia E71 RM407, com os seguintes defeito, não acessava a camera, não acessava a agenda, e não reconhecia varias outras coisas da memoria....Primeiro procedimento que fiz foi um hard reset, ai continuou com o defeito, então tentei tualizar pela HTI, o problema ta ai, quando fui atualizar, o arquivo mcu instalou legal, ao terminar de instalar o mcu, deu um erro, desde então o atc não reconhece mais a box. Lembrando, tenho uma HTI + N-box e uma mxkey, e installei uma versão maior. Quem puder me ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos do Clan, gostaria que vocês me ajudassem a descascar um abacaxi que me apareceu aki em minha assistência.

Chegou aqui um nokia E71 RM407, com os seguintes defeito, não acessava a camera, não acessava a agenda, e não reconhecia varias outras coisas da memoria....Primeiro procedimento que fiz foi um hard reset, ai continuou com o defeito, então tentei tualizar pela HTI, o problema ta ai, quando fui atualizar, o arquivo mcu instalou legal, ao terminar de instalar o mcu, deu um erro, desde então o atc não reconhece mais a box.

Lembrando, tenho uma HTI + N-box e uma mxkey, e installei uma versão maior.

Quem puder me ajudar agradeço

Amigo tente refazer processo na N-box pelo USB com a maior Fw que vc encontra e poste o resultado ou um print de onde se encontra o erro ok.

Estamos no aguardo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos vou tentar aqui, ate mesmo por que eu estava tentando com o cabo F-BUS, vou tentar aki pelo USB e posto respostar assim que obtiver algum resultado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas que me ajudaram, venho aqui agradecer a vocês, pois obtive sucesso no procedimento que me passaram, fiz o pro cedimento pela N-box + HWK, baixei pelo o navifirm plus, a versão rm407_510.21.009 ai depois foi só instalar pela a n-box... Mais percebi uma coisa, quase toda flash que baixava, aparecia duas RM, elas erão RM407 e RM346, ambas baixavam no mesmo arquivo.... Para ficar mais claro o sucesso para esse procedimento, estou postando a foto de como eu coloquei os arquivos no canto certo. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas que me ajudaram, venho aqui agradecer a vocês, pois obtive sucesso no procedimento que me passaram, fiz o pro cedimento pela N-box + HWK, baixei pelo o navifirm plus, a versão rm407_510.21.009

ai depois foi só instalar pela a n-box...

Mais percebi uma coisa, quase toda flash que baixava, aparecia duas RM, elas erão RM407 e RM346, ambas baixavam no mesmo arquivo....

Para ficar mais claro o sucesso para esse procedimento, estou postando a foto de como eu coloquei os arquivos no canto certo.

[ATTACH=CONFIG]27124[/ATTACH]

Obrigado amigo por nos posta o procedimento bem sucedido por vc, fico feliz por te dado certo e estarei pedindo para um amigo nosso moderador esta fechando o topico ok.

E para agradecer basta vc esta clicando no botão embaixo do seu perfil escrito Obrigado que ja saberemos que gostou do suporte dado ok.

Abraços e boa tarde de trabalho pra vc.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0