w338 nao liga
0

5 posts neste tópico

Bom dia ! Estou com um w388 que ao tentar liga-lo so aparece o logo da motorolla e nao liga! Baixei uma flash passei pelo scoult, no entanto nao resolveu;tambem fiz uma ressolda na placa e nada! Qualquer ajuda sera bem vinda, grato a todos, e fiquem com Deus!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ! Estou com um w388 que ao tentar liga-lo so aparece o logo da motorolla e nao liga! Baixei uma flash passei pelo scoult, no entanto nao resolveu;tambem fiz uma ressolda na placa e nada! Qualquer ajuda sera bem vinda, grato a todos, e fiquem com Deus!

Ja usou a opção format pela s-card.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ! Estou com um w388 que ao tentar liga-lo so aparece o logo da motorolla e nao liga! Baixei uma flash passei pelo scoult, no entanto nao resolveu;tambem fiz uma ressolda na placa e nada! Qualquer ajuda sera bem vinda, grato a todos, e fiquem com Deus!

Caro colega "al celulares" esse problema na maioria dos cassos é atualização de software tente trocar por outra versão a flash e passa de novo,se ele liga e trava na tela "MOTOROLA" isso é problema na parte de software mesmo...

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ! Estou com um w388 que ao tentar liga-lo so aparece o logo da motorolla e nao liga! Baixei uma flash passei pelo scoult, no entanto nao resolveu;tambem fiz uma ressolda na placa e nada! Qualquer ajuda sera bem vinda, grato a todos, e fiquem com Deus!

andre luiz,

tanto aqui como em outro forum voce feiz a mesma solicitaçao,algumas respostas lhe foram fornecidas,caso tenha encontrado a soluçao nos informe,e por favor post a flash que usou aqui e se achou outras post tambem !!

obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ! Estou com um w388 que ao tentar liga-lo so aparece o logo da motorolla e nao liga! Baixei uma flash passei pelo scoult, no entanto nao resolveu;tambem fiz uma ressolda na placa e nada! Qualquer ajuda sera bem vinda, grato a todos, e fiquem com Deus!

tenta pela smart comportes em rapere eproon caso vc nao tenha outra flash de outra versao pra fazer pela scout

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0