SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
AndradeCell

LG 180b não liga.

10 posts neste tópico

Saudações amigos, mais uma vez recorrendo a ajuda de vcs. Chegou um LG A180b aqui na assistencia com o seguinte problema: "ficava reiniciando ao colocar o chip". Tentei atualizar ele só que na hora de fazer a leitura na Vygis ele sempre dava o seguinte erro. Connect RJ45 cable to phone, phone must be without battery ... OK ---------------------------------------------------------- Loading primary loader ... OK Loading secondary loader ... OK Loading certificate ... Operation failed <------- O problema maior é que agora o aparelho não liga nem com chip nem sem chip depois que tentei fazer a leitura na box. =( O que pode ter acontecido? tem como resolver? será que ele estava em curto? apesar dele não ligar, continua dando o msm erro na Vygis. Antecipadamente, obrigado a todos que leram o topico na intenção de ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações amigos, mais uma vez recorrendo a ajuda de vcs.

Chegou um LG A180b aqui na assistencia com o seguinte problema: "ficava reiniciando ao colocar o chip".

Tentei atualizar ele só que na hora de fazer a leitura na Vygis ele sempre dava o seguinte erro.

Connect RJ45 cable to phone, phone must be

without battery ... OK

----------------------------------------------------------

Loading primary loader ... OK

Loading secondary loader ... OK

Loading certificate ...

Operation failed <-------

O problema maior é que agora o aparelho não liga nem com chip nem sem chip depois que tentei fazer a leitura na box. =(

O que pode ter acontecido? tem como resolver? será que ele estava em curto? apesar dele não ligar, continua dando o msm erro na Vygis.

Antecipadamente, obrigado a todos que leram o topico na intenção de ajudar.

Bateria 100% carregada ???????

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações amigos, mais uma vez recorrendo a ajuda de vcs.

Chegou um LG A180b aqui na assistencia com o seguinte problema: "ficava reiniciando ao colocar o chip".

Tentei atualizar ele só que na hora de fazer a leitura na Vygis ele sempre dava o seguinte erro.

Connect RJ45 cable to phone, phone must be

without battery ... OK

----------------------------------------------------------

Loading primary loader ... OK

Loading secondary loader ... OK

Loading certificate ...

Operation failed <-------

O problema maior é que agora o aparelho não liga nem com chip nem sem chip depois que tentei fazer a leitura na box. =(

O que pode ter acontecido? tem como resolver? será que ele estava em curto? apesar dele não ligar, continua dando o msm erro na Vygis.

Antecipadamente, obrigado a todos que leram o topico na intenção de ajudar.

As vezes os aparelhos podem dar erro no meio da atualizazão ou ate antes por isso os LGs q vem aqui so atualizo com a bateria cheia, pra não ter esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, o aparelho dá erro já no momento em que eu clico em conect phone, quanto a questão da bateria ela não precisa estar 100% carregada por esse motivo: Connect RJ45 cable to phone, phone must be ---------> without battery ... OK Significa que eu tenho que contectar o celular sem a bateria *-* e agora josé?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, o aparelho dá erro já no momento em que eu clico em conect phone, quanto a questão da bateria ela não precisa estar 100% carregada por esse motivo:

Connect RJ45 cable to phone, phone must be

---------> without battery ... OK

Significa que eu tenho que contectar o celular sem a bateria *-*

e agora josé?

É José, o filho é preto, hehehehe, cara, esse atc é chato pra atualizar, pelo menos comigo aqui dificilmente consigo de primeira, mais insistindo no procedimento ele vai, boa sorte, o procedimento é o que esta fazendo mesmo, feche o prog. da vygis, reinicie o pc, que vai, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É José, o filho é preto, hehehehe, cara, esse atc é chato pra atualizar, pelo menos comigo aqui dificilmente consigo de primeira, mais insistindo no procedimento ele vai, boa sorte, o procedimento é o que esta fazendo mesmo, feche o prog. da vygis, reinicie o pc, que vai, boa sorte.

Amigo Elizeu, gostaria de saber se com vc já deu esse mesmo problema e vc conseguiu vencer pela insistençia? ou se os problemas eram os mais variados? porém nunca deu esse problema de leitura de certificado, pois eu acho que já insisti bastante.

Grato: Andrade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Elizeu, gostaria de saber se com vc já deu esse mesmo problema e vc conseguiu vencer pela insistençia? ou se os problemas eram os mais variados? porém nunca deu esse problema de leitura de certificado, pois eu acho que já insisti bastante.

Grato: Andrade

Comigo sempre dá esse problema, mas é so vc insistir. Limpe bem o conector do cabo e o conector do celular com alcool isopropilico. Verifique se o conector do celular não tem alguma oxidação ou está quebrado, ou folgado, na duvida efetue a troca e tente novamente reconhecer o atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aêw galera, a questão do boot do aparelho eu consegui resolver, para as pessoas que passam pelo mesmo problema vou explicar como funciona. Para o aparelho reconheçer o certificado vc tem que: Carregar a bateria em 100%, clica em conect phone depois conecta o celular com a bateria 100% carregada se ele não começar o loading, vc deixa o aparelho conectado tira a bateria ele vai começar o primary loading aew vc conecta a bateria antes dele começar o secondary loading. Só que eu continuo com um problema galera, consegui atualizar mais o aparelho não liga -.-' já passei varias flashes, alguém têm alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0