SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Marcelo Sousa

Desbloqueio kp215 dando erro

8 posts neste tópico

amigos estou com uma vygis dando erro ao tanta fazer a leitura do atc ele diz (erro phone not respond) estou usando a versão mais nova queria e com o cabo ME500 que é o correto sera que alguem pode min soluciona este pro. ja tentei 4 kp215 da o mesmo erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por gentileza seje mais claro.. estou disposto a ajudar agora explique direito Por favor!

:D

Amigo mcknight mais claro impossivel viu.

Sim responde ao amigo. O amigo ja tentou abri esse cabo e da uma olhada se ele esta normal pois como o amigo ja disse que tentou 4 vezes e o mesmo não leu ? ja tentou fazer outros aparelhos com esse mesmo cabo se já diga se leu ou não leu ?

Fico aguardando sua resposta abraços amigo fique com Deusbele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Complementando o nosso amigo Josenilton, caso o cabo esteja normal, tente baixar um versão antiga da Vygis e tente fazer a leitura do aparelho. As vezes isso acontece com versões novas instaladas em meu PC. Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com uma vygis dando erro ao tanta fazer a leitura do atc ele diz (erro phone not respond) estou usando a versão mais nova queria e com o cabo ME500 que é o correto sera que alguem pode min soluciona este pro. ja tentei 4 kp215 da o mesmo erro.

caro colega este erro ja aconteceu comigo, resolvi segurando a tecla power até o final da leitura do aparelho, tente ai,se ja não tentou,

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo muito obrigado ja tentei uma versão inferior a 2.02, mas ficou do mesmo jeito. o cabo esta novo faz 3meses que comprei esta box, mais vou tenta da forma que o amigo Kurosaki falou segura a tc power até o final. obrigado a todos que min ajudaram volta mais tarde para dizer o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro colega este erro ja aconteceu comigo, resolvi segurando a tecla power até o final da leitura do aparelho, tente ai,se ja não tentou,

boa sorte

valeu amigo fiz da forma que vc falou e pegou de primeira

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0