Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
globo_cell

Nokia N8 Reiniciando.

Posts Recomendados

Pessoal estou com N8 que ao colocar o chip nele, o mesmo começa a travar e reiniciar. Já fiz duas atualizaçoes de software pelo NOKIA SUITE, acabeide abrir ele pra ver a placa e o conector do chip e eles estão perfeitos. O aparelho SEM o CHIP funciona perfeitamente. O aparelho COM o CHIP e ligado no CABO USB funciona perfeitamente. O aparelho ligado SOMENTE com o CHIP, não funciona. A princípio pensei que fosse flash mas como disse já efetuei duas e nada.... Alguém tem uma dica??? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal estou com N8 que ao colocar o chip nele, o mesmo começa a travar e reiniciar. Já fiz duas atualizaçoes de software pelo NOKIA SUITE, acabeide abrir ele pra ver a placa e o conector do chip e eles estão perfeitos.

O aparelho SEM o CHIP funciona perfeitamente.

O aparelho COM o CHIP e ligado no CABO USB funciona perfeitamente.

O aparelho ligado SOMENTE com o CHIP, não funciona.

A princípio pensei que fosse flash mas como disse já efetuei duas e nada....

Alguém tem uma dica???

Obrigado.

Bom dia,

Amigo já peguei 2 assim, um deles era oxidação embaixo dos componentes e outro era fluxo de um retrabalho efetuado, verifique essas possibilidades.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ja peguei alguns desse atc com problema diversos e alguns não foram solucionados com a tualização do suporte da nokia somente com atualização via box profissional tipo MT_box Ufs_x Mx_key .......... tente uma atualização via box e poste o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×