5200 não escuta
0

11 posts neste tópico

estou com um 5200 que não escuta (rx)ja troquei a capsula e o pci e nada alguem tem alguma solução pra isto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique as soldas direitinhos... e dê um banho nessa placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

TRoca o Flex.

ja troquei o flax

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou trocar a placa do display,nessa situação resolvi vários aqui trocando o flex.... Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei tambem a placa do isplay e nada ta marrado

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei tambem a placa do isplay e nada ta marrado

Já tentou trocar com mais de um flex....

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei tambem a placa do isplay e nada ta marrado

Amigo se você trocar o novo cabo flet e não de certo como o nosso amigo gsm cll disse, da uma olhada na placa principal se não tem oxidação , se não tiver reçolde o conector que pega o cabo flet muitas as vezes resolve .

boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

opá bom dia! ñ sei c seu problema ja foi resolvido e desculpa a pergunta + vc ja tentou trocar o alto falante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado pela atenção de todos vcs mais o problema foi resolvido trocando a placa o mesmo ja tinha tomado muita queda topico fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido.

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0