Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Flash_celular

K1 ligação Perdida.

Posts Recomendados

Bom dia galera estou com atc desse era da vivo desbloquei coloquei Tim mas toda ligação que faz ligação perdida ja fiz flash e nada. Continua do mesmo do jeito.

Se ele da área e ao fazer ligação diz ligação perdida, teste com outras operadoras pra ver. caso tenha problemas nas outras, Troque o P.A.

Poste Resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Como nosso amigo acima citou de uma olhada na configuração de banda dele pois como ele e vivo ele fica na frequencia de 850.

Apos fazer todos procedimentos como flash, posição da antena, configuração manual de uma ressolda no Amplificador de Pôtendcia dele o PA.

Aguardamos respostas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Como nosso amigo acima citou de uma olhada na configuração de banda dele pois como ele e vivo ele fica na frequencia de 850.

Apos fazer todos procedimentos como flash, posição da antena, configuração manual de uma ressolda no Amplificador de Pôtendcia dele o PA.

Aguardamos respostas!

Ele nao esta na frenqucia 850 mais irei troca o PA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele nao esta na frenqucia 850 mais irei troca o PA.

apesar de antigo o post e o flash_celular nao ter respondido,vou deixar aqui

o que acontece comigo !

alguns motorolas aqui,(vivo)apos desbloqueio nao funcionam na TIM !!

nao adianta ressolda,banda e ate mesmo troca do PA !!

simplismente nao funcionam na TIM !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×