Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
felipemoto

A853 com interrogaçao

Posts Recomendados

de uma hora pra outra o celular ficou com essa interrogaçao no simbolo da bateria, ja testei outra bateria nele, e continuou com o problema, e ja testei essa bateria em outro a853 e fikou normal.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou reabrindo este topico pois estou com um A853 na mesma situação com o ponto de interrogação onde mostra a bateria, estou quebrando a kbç com este atc tem uns 4 dias ,passei flash, resoldei a placa ,testei outra bateria e nada da certo. Obs: Ha uma coisa qto coloco o atc ligado com alimentação do cabo TP na smart para passar flash a bateria fica normal qto retiro do cabo ligo com a bateria volta o ponto de interrogação. Por favor se alguem souber com resolver desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoal , estou com 2 aparelho assim ... um A853 e um A953 .. ja tentei de tudo mesmo e não consegui resolver .. esses ap são uma m... mesmo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
'

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa consegui !atraz do conector de bateria tem um transistor bem pequeno de 3 pernas ,troquei ele e deu certo ,da trabalho tem que tirar o conector de bateria para ter acesso a ele e o conector é todo de plastico derrete facil.cuidado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa que retirei era uma igual eu tenho a foto do transistor ,da uma olhada que vc vai identificar fica atraz do conector de bateria ,tem que tirar o conector ,é osso ,todo de plastico

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho varias placas mortas de motorola e todas possuem esse transistor so não sei se e compativeis com esses atc só fazendo o teste assim que aparecer outro e com certeza vai aparecer farei esses testes e postarei aqui,e

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pela dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é nesse topico nao tem nada, estou com o mesmo problema alguem tem uma soluçao? obrigado.

eu peguei um aqui na loja e troquei o c.i perto do conector da bateria no ponto vermelho da imagem...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu problema surgiu depois de ter trocado o cabo flex e o touch., voltando com as peças antigas o icone da bateria volta + o touch não funciona. ja troquei de fornecedor e com todas as peças q testo não funciona. só com original

Compartilhar este post


Link para o post
Compartilhar em outros sites

o cliente pediu pra voltar as peças dele e devolver o dinheiro do conserto + agora com o cabo flex e touch antigo continua com a interrogação. ainda não consegui esse transistor para teste. seria a unica solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×