Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bonina

5233 Não liga

Posts Recomendados

Na fonte de alimentação não apresenta nenhum consumo, e não há oxidação Quando aperto o botão power, o vibracall trabalha como se fosse ligar o aparelho mas não liga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na fonte de alimentação não apresenta nenhum consumo, e não há oxidação

Quando aperto o botão power, o vibracall trabalha como se fosse ligar o aparelho mas não liga

Sr verifique possível oxidação.

Faça uma atualização de software para descartar a hipóteses.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu depois que passei um software pela Box... Antes estava normal, mas agora nem

a ferramenta consegue detectar o aparelho

Provavelmente a versão que o Sr. passou era inferior a versão em que o aparelho atualmente se encontrava, baixe a última versão e tente novamente. O sr está usando o Rj-45 ou USB?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o RJ45, mas não mostra nada no visor como Local Mode

Já tentei via USB também

Amigo já passei por esse problema e consegui resolver. Olha este post com atençãohttp://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/22340-nokia-5233-s%F3-vibra.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei outra versão de flash no aparelho e agora está acendendo normal o visor, mas quando vou fazer a leitura na Box, sempre da falha tipo: Failed to read info Estou usando a cyclone

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×