Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Alexsandro de Araujo

8520 erro apos a atualização via appLoader

Posts Recomendados

Entao galera, estou com um BB 8520 na minha assistencia onde ele molhou e parou de funcionar, apos ressussita-lo fisicamente, fui fazer a atualização da ROM do aparelho. Apos ter concluido com sucesso apareceram 2 erros: 1- Ao inserir o Cartao de Memoria informa o erro dizendo um "Fatal Error". O outro erro acontece que a pasta "midia" encontrada no menu do aparelho nao mostra o nome midia mas sim o proprio diretorio dela, ou seja, net_rim_bb_file_explorer.Media - Alguem ja passou por isso ? gostaria de saber se tem soluçao ou nao. Att. Alexsandro de Araujo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entao galera, estou com um BB 8520 na minha assistencia onde ele molhou e parou de funcionar, apos ressussita-lo fisicamente, fui fazer a atualização da ROM do aparelho. Apos ter concluido com sucesso apareceram 2 erros: 1- Ao inserir o Cartao de Memoria informa o erro dizendo um "Fatal Error". O outro erro acontece que a pasta "midia" encontrada no menu do aparelho nao mostra o nome midia mas sim o proprio diretorio dela, ou seja, net_rim_bb_file_explorer.Media - Alguem ja passou por isso ? gostaria de saber se tem soluçao ou nao.

Att. Alexsandro de Araujo.

Faça um reset através do jl_cmder, aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×