Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cassio

s3350 so liga no carregador

Posts Recomendados

Peguei um samsung s3350 que só liga no carregador , verifiquei a pci porem sem avarias ou oxidação , bateria também ok . Por vias das duvidas fiz uma atualização porem sem resultados . Desde já agradeço a toda ajuda possível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei q o topico e um pouco antigo mais se puder ajudar alguem ja ta valendo. eu esta com um aki na assistencia com o msm defeito: aparelho nao liga, so liga conectado no carregador, se tirar da tomada ele desliga. sem oxidaçao na pci, nem queda e nem defeito na bateria. o defeito eram dois componentes em curto, basta remove-los para resolver o defeito. boa sorte a todos.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um s3350 na mesma situação vou fazer este procedimento obrigado pela ajuda

Quais são esses dois componentes que retirou para funcionar normalmente ?

Também estou com o mesmo problema, pois ele fica ligado no carregador e quando retiro pode até ficar ligado durante alguns minutos , mais depois apaga e fica reiniciando, nunca inicia totalmente. Help

Compartilhar este post


Link para o post
Compartilhar em outros sites

ronnieskywalker, no linck indicado pelo m.maniaco la tem a foto dos dois componentes que precisa retirar ok. Se conseguir não esqueça de agradecer, eu fiz como o m.maniaco postou e deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu também estou com o mesmo problema do amigo so que no meu caso foi oxidação ja dezoxidei ja fiz resoldagem removi os componentes como o amigo sitou mais nao tive sucesso se alguem tiver mais alguma dica ficarei grato desde já.

Boa tarde! Já verificou a bateria se não está "morta", falo isso por ter dito que teve sinais de oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estava com o mesmo problema retirei os dois componentes e funcionou normal !!!

eu também ja retirei amigo so que o meu foi oxidação ja dezoxidei resoldei tirei os componentes como o amifo sitou mais nao tive sucesso mais mesmo assim obg pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×