Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
juliocell

kodak m530

Posts Recomendados

Olá a todos,amigos chegou uma kodak m530 na minha loja,que quando tiro a foto passa pouco tempo o lcd fica escuro,nao consigo ver mais as fotos,desligo ela,com um bom tempo depois ligo,ai ela mostra as fotos,mais com pouco tempo fica escuro,nao vejo nada,o interesante é que mesmo com ela escura tiro foto normal,mas consigo ver depois que desligo,passo um bom tempo,ai ligo vejo as fotos,depois escuresse,nao fiz nada ainda por que nao sei por onde começar alguem pode me ajudar,,desde de já agradeço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo deu certo,fiz uma resolda nos leds,esta funcionando normal,,obrigado.problema resolvido.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha Kodak M530 ao ligar ela realiza o mecanismo abrindo a lente e em ato continuo já desliga, assim não consigo iniciar minha câmera, será que alguem pode me ajudar !? diante do pedido já agradeço ao pessoal do blog..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo leia ar regras do fórum pois estar com mais de 8 meses que foi criado este óptico quando o Srº precisar abra um novo óptico ,sim e voltando o problema da câmera do srº é o bloco óptico podendo ser reparado ou trocado tem varios videos mostrando o reparo desta bloco.se lhe fui útil agradeça .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo leia ar regras do fórum pois estar com mais de 8 meses que foi criado este óptico quando o Srº precisar abra um novo óptico ,sim e voltando o problema da câmera do srº é o bloco óptico podendo ser reparado ou trocado tem varios videos mostrando o reparo desta bloco.se lhe fui útil agradeça .

Agradeço muito pela explicação.. só aqui nós conseguimos a mais correta explicação.. Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×