Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Moisés WS

MP Iphone 5GS Não calibra pela box

Posts Recomendados

Ola estou com um Iphone 5GS que estava travado na tela inicial, fiz backup, e usei auto format. Após feito format, o aparelho inicial porém não calibra. Mesmo voltando o backup continua na mesma. Fiz uma pesquisa e tentei restaurar com o arquivo cci na função tracker, porém quando coloco desmarco a opção Restore para poder selecionar o cci, dá uma mensagem de erro "This function can't work in demo mode" . Minha box está na firmware 1,59 e uso o programa na versão 2.11. Alguém já teve esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola estou com um Iphone 5GS que estava travado na tela inicial, fiz backup, e usei auto format. Após feito format, o aparelho inicial porém não calibra. Mesmo voltando o backup continua na mesma. Fiz uma pesquisa e tentei restaurar com o arquivo cci na função tracker, porém quando coloco desmarco a opção Restore para poder selecionar o cci, dá uma mensagem de erro "This function can't work in demo mode" . Minha box está na firmware 1,59 e uso o programa na versão 2.11. Alguém já teve esse problema ?

Tentou seguindo esse procedimento do post abaixo

http://www.clangsm.com.br/vb/7/169/291/17152-videos-gpgdragon-2.html#post97093

Abraços e Boa Sorte, Poste os resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×