Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gustavo serafin

kp570 morto

Posts Recomendados

Aproveitando o tópico, tbem estou com 2 atc desse modelo e mesmo problema, se alguem tiver uma solução ficaremos gratos.

amigo pensei em algo vou retira esse concetor de carregador e vou por novamente pra ver se ele ler?derrepente

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pensei em algo vou retira esse concetor de carregador e vou por novamente pra ver se ele ler?derrepente

Ja troquei o con. de carga, mesmo assim não leu, mais...., tente ai, de repente de certo se for o con. de carga, boa sorte amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja troquei o con. de carga, mesmo assim não leu, mais...., tente ai, de repente de certo se for o con. de carga, boa sorte amigo.

e mano foi não sera se tem alguma conecção direta na placa que possa solda os fios tx rx e gnd pra ver se reconhce ate o final do procedimento?notei que na placa proximo ao conector do chip existe uns pontos vc ja verivicou se ali não pode ser uma conecção ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

e mano foi não sera se tem alguma conecção direta na placa que possa solda os fios tx rx e gnd pra ver se reconhce ate o final do procedimento?notei que na placa proximo ao conector do chip existe uns pontos vc ja verivicou se ali não pode ser uma conecção ?

Mano, boa observação a sua, pena que um o cliente ja levou, na hora que sobrar um tempinho vou dar uma olhada nisso, to meio corridão hoje, tente ai e poste o resultado, rsrsrs, abraço, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
O post é antigo, mas caso alguem ainda precise, se o defeito for conector é possivel fazer direto na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×