kp570 morto
0

8 posts neste tópico

estou com uma kp570 que esta morto não liga mas na vygis ele ler no final da leitura acusa que não reconhece o phone,e com consigo fazer a flash ? alguem tem algum procedimento que consiga recupera esta placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico, tbem estou com 2 atc desse modelo e mesmo problema, se alguem tiver uma solução ficaremos gratos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aproveitando o tópico, tbem estou com 2 atc desse modelo e mesmo problema, se alguem tiver uma solução ficaremos gratos.

amigo pensei em algo vou retira esse concetor de carregador e vou por novamente pra ver se ele ler?derrepente

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pensei em algo vou retira esse concetor de carregador e vou por novamente pra ver se ele ler?derrepente

Ja troquei o con. de carga, mesmo assim não leu, mais...., tente ai, de repente de certo se for o con. de carga, boa sorte amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja troquei o con. de carga, mesmo assim não leu, mais...., tente ai, de repente de certo se for o con. de carga, boa sorte amigo.

e mano foi não sera se tem alguma conecção direta na placa que possa solda os fios tx rx e gnd pra ver se reconhce ate o final do procedimento?notei que na placa proximo ao conector do chip existe uns pontos vc ja verivicou se ali não pode ser uma conecção ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

e mano foi não sera se tem alguma conecção direta na placa que possa solda os fios tx rx e gnd pra ver se reconhce ate o final do procedimento?notei que na placa proximo ao conector do chip existe uns pontos vc ja verivicou se ali não pode ser uma conecção ?

Mano, boa observação a sua, pena que um o cliente ja levou, na hora que sobrar um tempinho vou dar uma olhada nisso, to meio corridão hoje, tente ai e poste o resultado, rsrsrs, abraço, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem solução ainda?to com um do mesmo jeito

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-138707-139967844872_thumb.jpg O post é antigo, mas caso alguem ainda precise, se o defeito for conector é possivel fazer direto na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0