S3650 so fica no nome da claro na tela
0

10 posts neste tópico

amigo esse atc xegou ele reiniciando apos o flash na z3 ele voltou mais ao chega na tela inicial com nome claro ele trava, ja fiz o flash tambem na hwk mais fica na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou dar um erase e depois aplicar uma nova versao de flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem z3 e hwk tem a opção de erase

Compartilhar este post


Link para o post
Compartilhar em outros sites

na hwk basta vc da um boot repair vc seleciona os dois arquivos (bcmboot e o boot2) agora grave a flash do msm boot que vc utilizou

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça a flash utilizando o multiloader,o arquivo flash vc usa o mesmo pra hwk,com ele fica 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz meu amigo mais fica do mesmo jeito quando xega no nome da claro ele trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

passa a flash da vivo que tem aki no forum,tava com desse mesmo jeito,a da vivo funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu a todos o da vivo foi o ultimo que passei ate imaginei isso mais ficou do mesmo jeito o atc ja foi entrgue ao cliente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr Marcelo sousa Caso queira reabrir o tópico favor enviar uma Mp. Tópico Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0