Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Airton Felix

C510 não reconhece Chip

Posts Recomendados

Amigo, bem vindo ao fórum.

Bom nesse caso qual a mensagem que aparece ao inserir o chip ?

Esse aparelho foi achado, etc; ?

Pode ser que está na black list, veja aqui: http://www.clangsm.com.br/vb/assuntos-de-sua-prefer%EAncia/18188-consultas-black-list-aqui.html

Poste resultados..

Grato por ajuda-lo*

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual procedmineto que ele mostra. chip incorreto. chip não registrado. ou ele não reconhece o chip mesmo tipo ele diz que sim não está inserido.... fale com mais clareza para ver se consigo resolver seu problema....

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual procedmineto que ele mostra. chip incorreto. chip não registrado. ou ele não reconhece o chip mesmo tipo ele diz que sim não está inserido.... fale com mais clareza para ver se consigo resolver seu problema....

Ele mostra a seguinte mensagem:

"Insira o chip ou pressione Demo para exibir uma demonstração desse telefone."

Ou seja, é como se não tivesse chip nenhum dentro. O que posso fazer? Será que formatação resolve?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso é problema de hardware, mais vc pode fazer uma atualizção antes. tente primeiro isso depois partiremos para os componentes principais. verei aqui para vc se vc quiser adiantar

Compartilhar este post


Link para o post
Compartilhar em outros sites

lembrei já tive um problema nesse aparelho. ele tem uma placa que leva a entrada do sim card por meio de um flex... tente resoldar o conector onde entra esse flex e os componentes em volta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

lembrei já tive um problema nesse aparelho. ele tem uma placa que leva a entrada do sim card por meio de um flex... tente resoldar o conector onde entra esse flex e os componentes em volta...

Ontem eu baixei o aplicativo da SE pra atualizar o software, mas ele fala que o meu aparelho já está com a versão mais recente..

Também to achando que é hardware mesmo, Alan.. mas não entendo muito sobre isso, acho que se eu tentar soldar alguma coisa posso piorar a situação.

A última coisa que eu posso tentar no software é formatar.. antes de levar numa assistência.

O que vc acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o melhor, porque os componentes são muito sensivel e pode derreter o conector que leva o flex. faça isso com alguém especializado. boa sorte. qualquer duvida é só postar. abraços e fica com deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

lembrei já tive um problema nesse aparelho. ele tem uma placa que leva a entrada do sim card por meio de um flex... tente resoldar o conector onde entra esse flex e os componentes em volta...

Sei que o post já está meio antigo, mas quero deixar registrado que o AlanRJ "acertou na mosca"! Estava com um ATC desse já até meio esqucido aqui na loja, com o mesmo problema, então por acaso vi o post e resolvi entrar pra ver as respostas e foi onde experimentei relalizar o procedimento (sem compromisso) citado pelo usuário "AlanRJ"... Foi "batata"! A resolda dos componentes em volta do conector da placa do SIM resolveu o problema do ATC que já se encontra em perfeito funcionamento novamente! Ps. Já fiz minha parte clicando em Obrigado!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×