Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
elizeu tenorio

Nokia 5130 com dificuldades de ligar.

Posts Recomendados

Amigos, deu entrada em minha assist. Téc. um ATC nokia 5130, o prblema era que as teclas 3,6,9,#, não funcionavam, troquei o filtro (ci) do teclado e beleza, resolveu, porém, ele esta tendo dificuldade pra ligar, pressiono power e o msm não liga, as vezes liga mais da o maior trabalho, se eu coloco o carregador e ele começa a carregar, dai liga facilmente, porem sem carregador liga com muita dificuldade, alguem ja pegou algo assim que possa me dar uma luz ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, deu entrada em minha assist. Téc. um ATC nokia 5130, o prblema era que as teclas 3,6,9,#, não funcionavam, troquei o filtro (ci) do teclado e beleza, resolveu, porém, ele esta tendo dificuldade pra ligar, pressiono power e o msm não liga, as vezes liga mais da o maior trabalho, se eu coloco o carregador e ele começa a carregar, dai liga facilmente, porem sem carregador liga com muita dificuldade, alguem ja pegou algo assim que possa me dar uma luz ?

Como o problema não é constantemente,, acho que seria bom uma ressolda geral de leve em toda p.c.i

Verifica tmb oxidações... Mesmo nao tendo faz uma dexossidação usando ultrasom..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido, troquei os 2 filtros (CI DO TECLADO) e resolveu o problema, aparelho ligando e desligando normalmente, segue a dica, quando tiver que trocar ci do 5130, tem que trocar os 2 pra não ter esse tipo de dificuldade, podem encerrar o tópico, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×