Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ElvisLuizS

W580 Não Le Cartão de Memoria

Posts Recomendados

Ola amigos do Clã.

Peguei um W580 na minha Assistência com o seguinte problema ,

'' Memory Stick não Insirido '' Não Lé Cartão de Memoria.

Procedimentos Realizados:

1º * troca do Cabo Flex Superior

2º * troca do cabo Flex Central

3º * Passei uma nova flash no ATC.

Equipamentos :

Universal box ( UB )

Setool V2 box

OBS: testei com 2 cartão de memoria ( 512Mb) e ( 2 Gb )

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo com 0 conector de carga virado para vc resolde ou troque os tres ic no lado direito da placa. a cima do conector de carga... se nao me engano ja resolvi assim. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Efetuei a Troca deste cabo Flex...

e não resolveu o problema.

Amigo verifique o próprio slot do cartão de memória, pode ter algum contato baixo, tente levantá-los com o uso de uma pinça.

Outra coisa muito importante nesses slots de cartão é que o mesmo funciona como um interruptor, quando o cartão de memória é inserido ele liga uma espécie de chave e quando o mesmo é removido essa chave é liberada. Dê uma verifica nesta chave do slot que geralmente fica de lado no slot. Poste resultados.

Grupo Clan Gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

OBS: quando restauro as configuracoes gerias toda, com o Cartão M2 conectado , renicio o ATC ele liga e pergunta. '' Novo cartão de Memoria Stick inserido deseja é preciso formatar ? SIM ou Não. Coloco sim da ''Falha na formatação'' Coloco nao ,e pula para ''configurações iniciais '' vou olhar se Leu continua pedindo pra insirir o memoria stick '' OBS: Ja testei com 4 tipos de cartão , 2G e 512MB ''

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, mas no meu caso o aparelho é um W880

OBS: quando restauro as configuracoes gerias toda, com o Cartão M2 conectado , renicio o ATC ele liga e pergunta.

'' Novo cartão de Memoria Stick inserido deseja é preciso formatar ? SIM ou Não.

Coloco sim da ''Falha na formatação''

Coloco nao ,e pula para ''configurações iniciais ''

vou olhar se Leu continua pedindo pra insirir o memoria stick

'' OBS: Ja testei com 4 tipos de cartão , 2G e 512MB ''

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por diegorc
      Boa tarde pessoal! eu estou com o seguinte problema em um S500i nas chamadas o som sai com um ruido horrivel, como se o falante estivesse estourado, mais ja troquei o falante e ja troquei o flex, mais o problema continua, tambem ja atualizei o firmware. alguem tem alguma dica? agradeço desde já
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×