Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ducellcelulares

C3 Nokia desligando sozinha - Como solucionar?

Posts Recomendados

Estou com um nokia c3 que esta desligando sozinho com qualquer chip, sem chip nao acontece o defeito. O defeito é só com o chip. Sem o chip inserido ele nao desligando enquanto a bateria nao acabar, colocando o chip deliga em menos de 2 minutos. Atualizei ele pra versao 08.63mcu e também atualizei ele fazendo downgrade para 04.45 mas ainda continua. usei mt-box e ufsx e mx-key todas sem sucesso.

Será que vai ser RPL?

Alguem ja pegou algo parecido??

Desde ja agradeço atençao e que juntos possamos resolver este problema solucionando esta duvida!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja testou com outra bateria ???

amigo desculpa pela resposta, mas acho que sua resposta foi equivocada em relaçao a bateria pois desdeo inicio falei que o aparelho desliga quando esta com chip, só com chip ele desliga. Se fosse bateria(mau contato) desligaria com ou sem chip. Obrigado, mas o problema ainda nao foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo desculpa pela resposta, mas acho que sua resposta foi equivocada em relaçao a bateria pois desdeo inicio falei que o aparelho desliga quando esta com chip, só com chip ele desliga. Se fosse bateria(mau contato) desligaria com ou sem chip. Obrigado, mas o problema ainda nao foi resolvido.

Desculpe amigo, mais a resposta não foi equivocada não, a casos em que a bateria esta danificada, ela até liga o atc, porém na hora em que qualquer função é aplicada, (no seu caso ler o chip), o pulso que é dado na bateria faz com que o celular desligue devido a mesma estar danificada, por esse motivo a resposta não foi equivocada, e vc não havia mencionado se ja havia testado com outra bateria, boa sorte no retrabalho do atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo sei que o problema é quando coloca o chip, mas pode ser que seja a bateria como o Elizeu disse, ou o conector do chip em curto como o diego citou... s tiver testado isso, verifique o conector da bateria tbm.. Ja aconteceu esse problema aqui com outro tipo de cel, fiz todos esse procedimento citados e o prblema era apenas n conector de bateria...e foi resolvido. abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo passe uma flech com a versao mais atual do softwer use o narvifirm que e mais fassio depois passe a flech usando a hwk ,normalmente fasso o c3 via usb pois nao tenho o cabo e e bem rapidim serca de 5 minutos teste e poste resultado ,lembrando que eu sei que vc ja fes varias flechs mas tente mas uma para testar .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer uma ressolda no conector do chip ou trocar o conector de bateria...

ola amigos do forum, posso estar atasado em relaão a data do post, mas acho que toda dica é válida. no caso do nosso amigo que relatou o defeito do c3,00 é sempre problema do chaveador do sim card< aquele circuitinho quadra parecendo ser de vidro, pois é , ele perde o isolamento e acaba prvocando esse transtorno no aparelho, é so remove-lo e fazer os jumprs que resolve o problema . espero ter ajudado. bom trabalho a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é amigo, eu com 15 anos de experiência - já consertei muitos PT500 e startac, caí neste defeito também... mesmo nós técnicos, sabemos que * O consumo do atc é mais alto quando o mesmo está com chip ou durante execução de função, logo, com essas baterias paralelas ele trava e/ou desliga. e na correria de uma assistência a gente faz os procedimentos mais difíceis e nos esquecemos dos mais óbvios... Sorte que antes de dar um "não funcionou" e perder os R$50,00 do serviço, eu como sempre, consultei os colegas aqui pelo ABC...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
, obrigado. [aviso] Faça favor de ler as regras: - Não poste em maiúsculas Leia as regras do fórum e atualize-se. A Moderação. [/aviso]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×