SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
gustavo serafin

mxbox de uma hora pra outra deu esse erro

16 posts neste tópico

MXKEY [MxKey Team HTI Flasher Interface (WinUSB) 4], SN: xxxxxxxxxx

Using device: HTI, FW ver: 00.50, SN: xxxxxxx

Connection status: UHCI:HUB:USB 2.00 (Full-speed)

Driver: WinUSB, ver: 3.5.1.0

Module ver: 1.0.0.19815(08-01-2012), Library ver: 1.0.0.13716(10-01-2012)

ERROR: Packet Error(0xAA), code 0xC0000002

ERROR: Packet Error(0xAA), code 0xC0000002

Error details:

Bad contact, TX line remains low !

VCC_PH BSI TX RX RX2 CLK

1 0 0 1 1 0

ERROR: bootstrap failed!

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem ja resolveu esse erro ????????????????????????????????????????????????????? ja to tomando raiva desse box

Amigo de uma olhada neste link,veja se sua HTI está ok.

Please login or register to see this link.

Informações muito importantes sobre alguns hti defeito (mxbox)

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

MXKEY [MxKey Team HTI Flasher Interface (WinUSB) 4], SN: xxxxxxxxxx

Using device: HTI, FW ver: 00.50, SN: xxxxxxx

Connection status: UHCI:HUB:USB 2.00 (Full-speed)

Driver: WinUSB, ver: 3.5.1.0

Module ver: 1.0.0.19815(08-01-2012), Library ver: 1.0.0.13716(10-01-2012)

ERROR: Packet Error(0xAA), code 0xC0000002

ERROR: Packet Error(0xAA), code 0xC0000002

Error details:

Bad contact, TX line remains low !

VCC_PH BSI TX RX RX2 CLK

1 0 0 1 1 0

ERROR: bootstrap failed!

Testa no cabo fbus a voltagem, tem que ter entre 4 e 5 volts, lembrando que modulo nokia tem que estar aberto, senao a box no emite voltagem, faça como se fosse ler um aparelho qualquer, e teste a voltagem nos pinos do cabo usb onde pega na bateria a voltagem, e poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha nao instala mais o driver desde que fiz update pra rev 1.4, ja tentei todos mas no gerenciador ela so fica com o sinal de exlamaçao e fica piscando o tempo todo, quando coloco o card no leitor da mxkey le normal, so que a mxkey perdeu um mote de funçao ne.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha nao instala mais o driver desde que fiz update pra rev 1.4, ja tentei todos mas no gerenciador ela so fica com o sinal de exlamaçao e fica piscando o tempo todo, quando coloco o card no leitor da mxkey le normal, so que a mxkey perdeu um mote de funçao ne.

Correto mas aqui estamos falando da HTI! Vc esta com problema na HTI ou Mxkey? Esse problema de drive é instalacao, esse é tranks de resolver, é so dar uma pesquisa, que ja tem varios post sobre o assunto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha nao instala mais o driver desde que fiz update pra rev 1.4, ja tentei todos mas no gerenciador ela so fica com o sinal de exlamaçao e fica piscando o tempo todo, quando coloco o card no leitor da mxkey le normal, so que a mxkey perdeu um mote de funçao ne.

amigo isso é coflito de drive faça isso aki

a minha estava dando este erro mais eu não queria formata o pc e pecebi que era conflito de drive, estão conecteia box desintalei a smart card read, fui (C:\WINDOWS\system32\driversna pasta ) e procura um arquivo chamado ubcccid apos encontrado delete, apois isso conecte a box e ja vai solicita o drive smart card Hti, então é so vc instala e corre p o abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rochater acho que vc nao leu direito meu topico, tambem falei da HTI, so disse que nao mxkey funcionava pra dizer que nao tinha problema com meu card.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rochater acho que vc nao leu direito meu topico, tambem falei da HTI, so disse que nao mxkey funcionava pra dizer que nao tinha problema com meu card.

Pode ter certeza que li sim, agora se vc esta tendo problema de instalacao com a mxkey, ta complicado. pois ela nao tem erro na instalacao, mas colega, nas versoes novas tem que usar a HTI, mesmo que ela tenha parado de ler, e vc use a ufs, tera que usar a hti.

Please login or register to see this link.

A minha HTI, parou de ler os aparelhos, pois foi atualizada para 00.50, mas eu continuo fazendo os servicos com a ufs, que nao é tao rapida e precisa quanto a HTI, mas é a solucao, ate sair uma nova versao que repare esse problema, ou que se compre um nova HTI Orange.

Detalhe esse aparelho é um 5800 ja estava desbloqueado so que o counter marcava 02/03 para teste eu fliz a leitura e zerei o counter 00/03

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor Rochater, qual o procedimento vc fez pra voltar a usar a ufs na mxkey..pois eu tbm tenho ela, e minha hti esta pipinada 0.50!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor Rochater, qual o procedimento vc fez pra voltar a usar a ufs na mxkey..pois eu tbm tenho ela, e minha hti esta pipinada 0.50!

Correto marcelo, basta seguir este link que funciona, funciona na v 1.4 1.5 1.6 e 1.7 conforme viu no post, ate onde sei por enquanto é a solucao. Se for fazer o desbloqueio do SL3 via log, vai ter gerar o arquivo .sha usando o cabo usb, e enviar o codigo gerado para o aparelho manualmente, hoje conseguir gerar, 1 .sha usando usb, ufa, pensei que tb tinha perdido as log´s

link: Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

MXKEY [MxKey Team HTI Flasher Interface (WinUSB) 4], SN: xxxxxxxxxx

Using device: HTI, FW ver: 00.50, SN: xxxxxxx

Connection status: UHCI:HUB:USB 2.00 (Full-speed)

Driver: WinUSB, ver: 3.5.1.0

Module ver: 1.0.0.19815(08-01-2012), Library ver: 1.0.0.13716(10-01-2012)

ERROR: Packet Error(0xAA), code 0xC0000002

ERROR: Packet Error(0xAA), code 0xC0000002

Error details:

Bad contact, TX line remains low !

VCC_PH BSI TX RX RX2 CLK

1 0 0 1 1 0

ERROR: bootstrap failed!

Manole matou sua box verde, vc tem ki comprar a laranja agora...............daqui 4 meses vai sair a Azul, ai ele mata a laranja tambem.........depois mata a azul e vem a Branca........KKKKKKKKKK!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Correto marcelo, basta seguir este link que funciona, funciona na v 1.4 1.5 1.6 e 1.7 conforme viu no post, ate onde sei por enquanto é a solucao. Se for fazer o desbloqueio do SL3 via log, vai ter gerar o arquivo .sha usando o cabo usb, e enviar o codigo gerado para o aparelho manualmente, hoje conseguir gerar, 1 .sha usando usb, ufa, pensei que tb tinha perdido as log´s

link: Please login or register to see this link.

Oi, como voce fez pro botao "Update licenses" ficar ativo..como manda este link........mas o botao so fica inativo...........pode me ajudar?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, alguem conseguiu resolver o problema do nosso amigo GUSTAVO SERAFIN, pois estou com o mesmo problema com a minha MX-BOX HTI?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, alguem conseguiu resolver o problema do nosso amigo GUSTAVO SERAFIN, pois estou com o mesmo problema com a minha MX-BOX HTI?

SOLUÇAO: comprar a mx box laranja

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0