Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Cristiano de Oliveira

kf 390 não lê chip

Posts Recomendados

olá a todos !

este atc foi desoxidado,e feito processos de atualização(vigis), mas mesmo assim não lê o chip.

Como é um aparelho novo, gostaria de aguma ajuda para resolução deste problema.

EEprom foi atualizada.

Òla caro colega "el toro" como o atc citado a cima esta oxidado e você fez a desoxidação provavelmente ai obtem residuos na parte dos componentes que ficam ao redor de onde fica o leitor do cartão sim,faça uma limpeza nesta parte dos componentes,coloca um pouco de WD-40 e álcool isopropilico e passe a raco bem quente em cima que tira bem a oxidação dos componentes....

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vou tentar de novo!

logo em seguida te passo o resultado.

até mais!

@ el toro,

Vamos postar somente, Dúvidas, Soluções e Resultados.

pois assim manteremos mas organizado o topico e o propio forum.

Conto com sua colaboração.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá a todos !

este atc foi desoxidado,e feito processos de atualização(vigis), mas mesmo assim não lê o chip.

Como é um aparelho novo, gostaria de aguma ajuda para resolução deste problema.

EEprom foi atualizada.

devido ao usuario el toro nao ter respondido as orientaçoes aqui sugeridas e mesmo que tenha obtido exito nao retornou com a resposta positiva ou negativa !

sendo assim solicito aos administradores/moderadores que encerrem o topico !!

caso algum colega obteve exito com essas orientaçoes que postem tambem !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×