E1182L não funciona um dos Chip
0

5 posts neste tópico

estou com um e1182l que nao funciona chip 2. estava oxidado um CI, e tbm esta faltando um resistor... baixei o manual aki do forum e o mesmo nao diz o valor desse resistor.. aguardo ajuda dos amigos.... segue a foto;

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu E1182L no lugar do chip dois esta uma interrogaçao ja passei flesh pela n-box hwk e nao resolveiu,alguem tem uma dica? no meu caso nao foi oxidacao deve ser sofwere

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, olha em uma placa do mesmo, e compare pare ver se não esta faltando algum resistor.. ... se estiver tudo beleza, ressolde os drive controlador do Chip... vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um e1182l que nao funciona chip 2. estava oxidado um CI, e tbm esta faltando um resistor... baixei o manual aki do forum e o mesmo nao diz o valor desse resistor.. aguardo ajuda dos amigos.... segue a foto;

Amigo resolde o leitor de chip pode dar serto !

poste resutados !

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso nao e hardwere galera,ja peguei outro modelo de samsung de dois chip com esse mesmo problema e resolvir com softwere aplicando uma flesh com o FlashTool_E2_OD mas para esse modelo eu nao sei o procedimento...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0