km 500 nao reproduz audio da musica
0

4 posts neste tópico

por favor se alguem poder ajuda ja to fikando loko to com dois km 500 na minha loja q eles nao sai audio da musica ele toka normal quando liga pra ele mas se vc coloca uma musica pra reproduzir nao sai o audio no fone de ouvido sai normal alguem ja passou por isso ja e o tereiro q pego assim e nao consigo solucionar um dele sai o som todo chiando tipo uma tv sem sinal por favor se alguem poder ajuda desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

por favor se alguem poder ajuda ja to fikando loko

to com dois km 500 na minha loja

q eles nao sai audio da musica ele toka normal quando liga pra ele

mas se vc coloca uma musica pra reproduzir nao sai o audio

no fone de ouvido sai normal

alguem ja passou por isso ja e o tereiro q pego assim e nao consigo solucionar

um dele sai o som todo chiando tipo uma tv sem sinal

por favor se alguem poder ajuda

desde ja agradeço

Amigo o Sr. já tentou atualizar o aparelho?

Se o áudio sai normalmente no fone não pode ser problema de compatibilidade de formato, ficando apenas problema de hardware ou software, sendo assim elimine primeiro a parte de software.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao ja atualizei ele tbm tipo se vc mexe na carcaça ele toca quando vc solta ele para

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao ja atualizei ele tbm

tipo se vc

mexe na carcaça ele toca quando vc solta ele para

Nesse caso verifique placa, conector, etc.

Verifique pontos de oxidação e se for o caso efetue uma limpeza e ressolda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0