Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
theneo

Jailbreak 5.0.1 Mensagem de " Exploit Failed"

2 posts neste tópico

Membros do Clan, estou com um 3GS 16GB Versão 5.0.1 na bb 05.16.05 anatel....e tentando fazer o Jailbreak para instalar o Hackulo....estou usando Mac.....baixei o redsnow 0.9.10b3...baixei a iPSW iPhone2,1_5.0.1 restore.....fiz todo o processo como manda o tutorial e ao carregar no " Watting for reboot" aparece essa mensagem "" Exploit Failed"" nunca vi esse tipo de situação...refiz varias vezes e sempre o mesmo erro.....alguem poderia me auxiliar nesse desbloqueio, pois, meu conhecimento não esta mais ajudando. Se tiver alguem que ja passou por essa esperiencia ou sabe como resolver esse problema eu agradeço.....pois ja não sei mais o q fazer.....Muito obrigado a todos....desde ja agradeço...!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí Theneo, Abra o redsn0w, Click em Extras > Select IPSW > escolha o IPSW que baixou....tente agora @C31F4D0RR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0