Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Stéfani Salvato

B3410 não pega mais tim após desbloqueio

Posts Recomendados

Olá boa tarde, estou com um samsung b3410 tim, que após desbloqueio não pega mais a operadora tim! Você coloca o chip, ele dá rede, mais no "quadrinho" que aparece a operadora fica um risco e quando vai fazer chamada dá somente chamadas de emergência! Já resetei e tudo mais e não sei como resolver esse problema, já coloquei manualmente a rede tim e nada.. Se alguém puder me ajudar.. Muito obrigada desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá boa tarde, estou com um samsung b3410 tim, que após desbloqueio não pega mais a operadora tim!

Você coloca o chip, ele dá rede, mais no "quadrinho" que aparece a operadora fica um risco e quando vai fazer chamada dá somente chamadas de emergência!

Já resetei e tudo mais e não sei como resolver esse problema, já coloquei manualmente a rede tim e nada..

Se alguém puder me ajudar..

Muito obrigada desde já

Passe uma firmware da Tim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá boa tarde, estou com um samsung b3410 tim, que após desbloqueio não pega mais a operadora tim!

Você coloca o chip, ele dá rede, mais no "quadrinho" que aparece a operadora fica um risco e quando vai fazer chamada dá somente chamadas de emergência!

Já resetei e tudo mais e não sei como resolver esse problema, já coloquei manualmente a rede tim e nada..

Se alguém puder me ajudar..

Muito obrigada desde já

Ja verificou se o imei nao zerou/corrompeu durante o unlock? ja verificou a black list?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode encerrar o tópico, meu amigo Douglas_Costa conseguiu resolver meu problema!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Obrigada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

podem trancar o topico, pois problema foi sanado

O topico sera trancado sim, mas é sempre bom, ao termos exito em algum procedimento em que foi aberto um post, que se coloque a solução, pois ela pode servir a outros membros que venham a ter mo mesmo problema, ok?

Fabiano Rocha

Compartilhar este post


Link para o post
Compartilhar em outros sites

O topico sera trancado sim, mas é sempre bom, ao termos exito em algum procedimento em que foi aberto um post, que se coloque a solução, pois ela pode servir a outros membros que venham a ter mo mesmo problema, ok?

Fabiano Rocha

Este tipo de situação corriqueira aqui no fórum que é alvo de manifestações como a defendida pelo nosso amigo Etinho e apoiada também por mim como vocês podem ver aqui neste tópicohttp://www.clangsm.com.br/vb/assuntos-de-sua-prefer%EAncia/31397-se-ajude-depois-ajudamos-voc%EA.html.

Grupo Clan Gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro Fabio Rocha solucionamos o problema atualizando o atc e reparando a e2p do mesmo, sendo assim fica ai a dica...

Grato pelo retorno.

Fica aí uma dica,sempre que pegar um ATC para desbloqueio,verifique se o mesmo encontra Funcionando na operadora de origem,para depois não passar por esta situação.

Canso de tirar lojista de buchas como essa.

Sempre a mesma conversa,"mais Etinho o Cliente me garantiu que estava funcionando devida operadora".

Eu sempre falo aos Amigos deu entrada não conferiu,terá que segurar o B.O.!

Em alguns caso da para resolver,outros não terá a mesma sorte!

Abraço!Fica na Paz!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×