SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
KeyNeS

E1086l erro na flash.

22 posts neste tópico

Bom dia, to com um atc e1086l vivo para desbloqueio, mas ele da erro na flash, como mostra a imagem abaixo, alguem poderia me ajudar ?

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, to com um atc e1086l vivo para desbloqueio, mas ele da erro na flash, como mostra a imagem abaixo,

se é pra desbloquear porque vc ta passando flash?

alguem poderia me ajudar ?

se é pra desbloquear porque ta passando flash no atc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

simples amigo basta aplicar a eeprom de outro operadora + o desbloqueio

amigo faço varios aparelhos desse modelo passando uma full flash da claro depois uma e2p desbloqueada e da certo,

mas dessa vez ele deu erro no meio da flash, e agora ele não está morto e não aceita mais a flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo se vc usar a ferramenta pesquisa ela lhe dará varias respostas, mas como somos uma equipe irei postar algumas soluçoes pra voce aqui

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo se vc usar a ferramenta pesquisa ela lhe dará varias respostas, mas como somos uma equipe irei postar algumas soluçoes pra voce aqui

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Amigo, o problema não é o desbloqueio, é que ele ta dano erro no meio da flash, enfim o atc paro de ligar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, dê uma ressoldada de leve no aparelho e tente fazer o procedimento novamente... Coloque o aparelho na fonte ao invés de usar a bateria... Abraços e Poste os Resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, dê uma ressoldada de leve no aparelho e tente fazer o procedimento novamente...

Coloque o aparelho na fonte ao invés de usar a bateria...

Abraços e Poste os Resultados!

amigo fiz o procedimento que o senhor citou, mas continua dano o mesmo erro mostrado na imagem no inicio do topico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fiz o procedimento que o senhor citou, mas continua dano o mesmo erro mostrado na imagem no inicio do topico...

Amigo KeyNes,

Confirma se realmente a versão do aparelho é a L e não outra como a versão I...

Se poder, teste outras versões de flash ou tente fazer a flash com o backup do aparelho!

Esse aparelho era novo? A flash foi feita dps do jumper?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Sanmyo, a versa do aparelho é mesmo a L, Ja passei varias flashs deferentes, ainda não fiz o jumper, to tentando passar a flash primeiro, mas sempre da erro a mandar a MCU.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo tente colocar essa flash no atc

Please login or register to see this link.

Passei a flash que o amigo postou, mas continua com o mesmo erro ):

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei a flash que o amigo postou, mas continua com o mesmo erro ):

amigo de um erase e fique tentando varias vezes .erase seguido de flash.faça varias tentativas esse procedimento.comigo deu certo.boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei la sera que nao e o cabo ou conector com mal contato peguei um aqui outra vez e era o conector ...sei la pode parecer bobo mais pode ser nao custa tentar

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, peguei um E1086L e aconteceu a mesma coisa, passava a flash do E1086, do E1086W, mas todas dão erro, e o aparelho nem ligava mais, o jeito foi passar o do E1086L da vivo p ele voltar a funcionar, mas consequentemente o aparelho não foi desbloqueado. vou tentar um outra solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda continuo sem sucesso com esse atc :/

fiz a flash no E1086L, com a firmware E1086 da claro, mas a flash so passou na velocidade 115200, na velocidade 921600 ficou dando erro e a flash não rodava. o aparelho funcionou legal, 100% desbloqueado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa aos administradores por não ter proceguido com o topico, pesso aos mesmo que encerre este topico, o problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa aos administradores por não ter proceguido com o topico, pesso aos mesmo que encerre este topico, o problema foi resolvido.

caro amigo para ajudar-nos a melhorar o forum, post qual procedimento vc fez para sanar o problema, pois o clan e isso um ajuda o outro...

fica ai a dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0