erro ao conectar um kp210 a vygis!!!
0

5 posts neste tópico

bom dia pessoal ao conectar um kp210 em minha vygis esta dando esse erro.

*Please login or register to see this image. .

o que seria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia pessoal ao conectar um kp210 em minha vygis esta dando esse erro.

*Please login or register to see this image. .

o que seria?

essa flash seria pra vygis mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixe novamente a última versão 2.03D e teste...

Abraços e Boa Sorte

p.s.: Dá próxima vez apague o serial da sua box!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia pessoal ao conectar um kp210 em minha vygis esta dando esse erro.

*.

o que seria?

Amigo baixe a velocidade da COM para 460800 ou abaixo.

¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia pessoal ao conectar um kp210 em minha vygis esta dando esse erro.*Please login or register to see this image. .o que seria?

caro Renan verifique a "Ports & Settings" se sua vigys nao esta la sempre e a ultima da lista, se nao funcionar, va em propriedades do sistema e verifique a porta que ela foi instalada.se lhe fui útil clique em "Obrigado" ou ""Thank's" pois assim evitaremos posts desnecessários.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0