Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Johnny Mott

Defeito alto falante nokia 5130c-2

Posts Recomendados

Boa noite senhores, Estou com um aparelho que o alto falante não funciona, e um 5130c-2, antes o alto falante funcionava, mas esta com muito ruido, então resolvi trocar por um original deste mesmo aparelho, porem quando troquei, não funcionou e depois voltei o antigo, e tambem não funcionou. Estou achando que deve ser algum problema na placa, alguem teria o diagrama eletrico do aparelho, ou uma solução para o meu problema. Estou com um pouco de urgência, por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite senhores,

Estou com um aparelho que o alto falante não funciona, e um 5130c-2, antes o alto falante funcionava, mas esta com muito ruido, então resolvi trocar por um original deste mesmo aparelho, porem quando troquei, não funcionou e depois voltei o antigo, e tambem não funcionou. Estou achando que deve ser algum problema na placa, alguem teria o diagrama eletrico do aparelho, ou uma solução para o meu problema. Estou com um pouco de urgência, por favor me ajudem.

Caro Johnny Mott veja certifiquesse que ao fechar da carcaça os contatos da PCI estao relmente encostando na campainha faça uma boa limpeza na mesma, analize componentes em falta poste os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado. Deu certo era os indutores L2153, L2154 queimados. Mas agora estou com outro problema o tx, esta com defeito, quando teclo na ligação ouço teclando porem a pessoa não consegue ouvir minha voz. ALguem te m alguma sugestão....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×