Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Noatto

Chinesinho desligando quando inserido o Sim Card

Posts Recomendados

Galera é a vez dos chisesinhos... estou com um 5130C importado q molhou com leite depois disso eu fiz um banho quimico como ode costume e ele ligou normalmente sem chip, mas quando coloco o sim card de qualquer operadora em qualquer Slot de Sim Card Dele o Msm começa a acusar q vai ligar e em seguida ja desliga..... OBS: Se Precisarem posso enviar uma Imagem da placa do Msm...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera é a vez dos chisesinhos...

estou com um 5130C importado q molhou com leite depois disso eu fiz um banho quimico como ode costume e ele ligou normalmente sem chip, mas quando coloco o sim card de qualquer operadora em qualquer Slot de Sim Card Dele o Msm começa a acusar q vai ligar e em seguida ja desliga.....

OBS: Se Precisarem posso enviar uma Imagem da placa do Msm...

Persista na dexossidação utilizando ultrasom...

Ressolde toda área e suas proximidades..

Faça uma atualização no mesmo..]

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Persista na dexossidação utilizando ultrasom...

Ressolde toda área e suas proximidades..

Faça uma atualização no mesmo..]

Grupo Clan GSM

Amigo tudo isso q vc citou eu ja fiz, e nada.....

eu acredito q seja algum componente q precisa ser trocado ou até msm um Jump.....

mais alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, fico com a opção citada pelo amigo André, persista na dexoxidação, ja teve caso de eu deixar o ATC pousar no alcool, se sua ultrassom tem Timer, persista em banhos de 30 min. faça uns 10 se necessario, ira funcionar, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apenas dando mais uma força,nesses casos eu deixo de uma dia pro outro!!! isso no alcool, pq se o Sr. for usar algo mais forte,tipo solvente, nao eskeça de retirar a camera!! boa sorte, fica na paz!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×