Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
soaresf

W270, não carrega

Posts Recomendados

W270, não carrega, quando coloco o carregador apaga a luz do mesmo como se tivesse em curto.

Caro colega isso esta mostrando que é curto mesmo algum componente esta oxidado,tente verifcar fazer uma boa limpeza uma ressolda na placa,veja na parte do display pois esta apagando a luz pode ocasionar do defeito estar na parte dos componentes do display....

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

aproveitando o tópico, estou com um aqui, e aparece a mensagem não é possível carregar, já troquei a bateria, coloquei o carregador original e efetuei uma resolda no conector de carga e continua na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia,Amigos do Clan Estou com w270 que ñ carrega,troquei a bateria,aplaca ñ tem oxidação,conector esta bom e ao conectar ñ da nada.podem me ajudar.agradeço e fico aguardando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeiro conselho, ligue esse aparelho pela fonte e verifique o consumo, ele aceso entre 100m e 150m está normal, ele apagado em standbye tem que ficar praticamente zerado, oscilando em 10m. Estando normal o consumo, verifique bateria e carregador original, saindo disso é defeito elétrico no circuito de carga, você pode adaptar a carga usando um jumper protegido com diodo, da entrada de 5v para o conector "+" do conector vbat.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×