B130L Vivo Desbloqueio Sem sinal.
0

8 posts neste tópico

Apos desbloqueio Do b130l aparelho dar sinal apos min... Serviço limitado... nao é restrinçao pos o cliente chegou na assistencia aparelho Zero na caixa.. Procedimentos realizados.. Jumper e Flash B130_MP0600_E2P B130RCHI1_EXT.cla pesquisei no forum e encontrei uma full flash mas ficou do mesmo jeito.. B130L__MCU_FULL Alguem poderia me ajudar Grato a todos do Clan gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apos desbloqueio Do b130l aparelho dar sinal apos min...

Serviço limitado...

nao é restrinçao pos o cliente chegou na assistencia aparelho Zero na caixa..

Procedimentos realizados..

Jumper e Flash

B130_MP0600_E2P

B130RCHI1_EXT.cla

pesquisei no forum e encontrei uma full flash mas ficou do mesmo jeito..

B130L__MCU_FULL

Alguem poderia me ajudar Grato a todos do Clan gsm.

Amigo B130L não é Dual band?..

Apenas vivo?..

Se eu estiver enganado, da uma olhada nos Filtro de Rede e mude o Emei do ATC.

olha a Eep tambem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo é dual band ...

mas como eu citei

Apliquei a flash e fiz o jumper para o mesmo dar sinal na claro oi e tim...

procedimento citado por voces do forum

neste topico..

Please login or register to see this link.

mas o mesmo nao dar sinal

apos a flash regravei o imei original do atc e nada...

nao sei oq faço

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo é dual band ...

mas como eu citei

Apliquei a flash e fiz o jumper para o mesmo dar sinal na claro oi e tim...

procedimento citado por voces do forum

neste topico..

Please login or register to see this link.

mas o mesmo nao dar sinal

apos a flash regravei o imei original do atc e nada...

nao sei oq faço

Sim amigo, porque os dual band tem que fazer um jump,e depois passa a flash.

Tutor Pela hWK .

Please login or register to see this link.

Outra Flash Disponivel

Please login or register to see this link.

Verifique o Jump no Filtro de rede. ultilizando o Multimetro se não esta fechando curto .

Compartilhar este post


Link para o post
Compartilhar em outros sites

vishe issu é problema tudo oq vc me passou eu ja fiz... O unico aparelho que deu bronca foi esse ja fiz varios b130l e nunca ficou desse jeito so esse Vou ver oq faço e aguardo algumas dicas Obrigado Elvis pela ajuda fico grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tamben estou com um atc com o mesmo problema e o jumper concerteza esta certo pq quando jogo um flash vivo ele da sinal blz,agora se tento com outro ele não dá sinal...eu gostaria de um full flash para ter certeza q não é fw!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tamben estou com um atc com o mesmo problema e o jumper concerteza esta certo pq quando jogo um flash vivo ele da sinal blz,agora se tento com outro ele não dá sinal...eu gostaria de um full flash para ter certeza q não é fw!

aqui amigo uma full flash

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui amigo uma full flash

Ok amigo depois q o jumper ja estava feito coloquei esse fw que o senhor min passou e ficou blz!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0