ajuda com lg c300
0

10 posts neste tópico

tenho c300 para concerto ñ pega teclas so a de liga alguem sabe como fazer para pegar as teclas ;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho c300 para concerto ñ pega teclas so a de liga

alguem sabe como fazer para pegar as teclas ;paz

amigo boa tarde fa;a uma resolda no ci responsavel pelas teclas boa sorte

post resultado

GRUPO CLAN GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se nao a oxidaçao nos lugares onde colcoa a manta do teclado se tiver sujo limpe com a borracha e veja s enao oxidaçao em outro lugares da placa boia sorte e post resultado GRUPO CLAN GSM esperto ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

não deu certo amigo vc sabe onde fika o ci do teclado dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não deu certo amigo vc sabe onde fika o ci do teclado dele?

Apos Pesquisas e Pesquisas Leituras e Leituras , Encontrei pra você amigo.

Aqui a CI do Teclado do LG - C300 .

U401 . Paginas 129 e 125

Please login or register to see this link.

Manual Técnico Disponível pra Download Neste LInk

Please login or register to see this link.

Faz a Ressolda nele e faz um teste, se não da certo, tente trocar pra ver os resultados.

Aguardo os Resultados. Ate a próxima

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Estou com um LG-C300 que desliga logo após aparecer o logo da Claro, isso quando inserido qualquer chip e de qualquer operadora. Sem chip o aparelho inicia normalmente. Fiz o factory reset e nada, alguem já teve um assim? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Estou com um LG-C300 que desliga logo após aparecer o logo da Claro, isso quando inserido qualquer chip e de qualquer operadora. Sem chip o aparelho inicia normalmente.

Fiz o factory reset e nada, alguem já teve um assim?

Obrigado!

Pode ser a eeprom

Mande Reparar eeprom , se não resolver faça uma full.

Faça um backup antes para não correr Riscos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Estou com um LG-C300 que desliga logo após aparecer o logo da Claro, isso quando inserido qualquer chip e de qualquer operadora. Sem chip o aparelho inicia normalmente.

Fiz o factory reset e nada, alguem já teve um assim?

Obrigado!

Repara a Epp , si nao der certo faz um flash no aparelho.

se for fazer o flesh informa o equipamento que voce usa, a box .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Repara a Epp , si nao der certo faz um flash no aparelho.

se for fazer o flesh informa o equipamento que voce usa, a box .

Obrigado pela ajuda, o aparelho náo levou queda tampouco esta oxidado. Por favor, me ajudem a reparar o EEPROM, como faco?

Um abraco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda, o aparelho náo levou queda tampouco esta oxidado. Por favor, me ajudem a reparar o EEPROM, como faco?

Um abraco

Qual o Equipamento que voce usa? (BOX )

Para poder te ajudar mais facil.

Se esta oxidado , faz uma limpeza geral .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0