SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Jackson Alves

6600F erro na Hora de aplica a flash

15 posts neste tópico

Amigos esto com um nokia 6600F que na hora de fazer a flash só da erro o mesmo chego na minha bancada com o seguinte problema ligava depois de uns 40 segundos o mesmo congelava posta a foto do erro para que os amigos possa ajuda melhor fico grato desde já

erro com o cabo Fbus

Please login or register to see this image.

erro com o cabo USB

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei que este poste muito antigo mais naum achei lugar melhor pra postar gostaria de saber se o amigo uso o cabo universal pra reconhecer este atc e se for gostaria de um ajuda sua e dos demais obrigadu deste de ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei que este poste muito antigo mais naum achei lugar melhor pra postar gostaria de saber se o amigo uso o cabo universal pra reconhecer este atc e se for gostaria de um ajuda sua e dos demais obrigadu deste de ja

Veja nesse tópico

Please login or register to see this link.

Procure por -> Nokia 6600 fold pinagem

Clique e vai abrir a pinagem da placa, o cabo que deve usar e o BSI...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja nesse tópico

Please login or register to see this link.

Procure por -> Nokia 6600 fold pinagem

Clique e vai abrir a pinagem da placa, o cabo que deve usar e o BSI...

eu tenho o cabo universal vi em outro forum que o cabo certo e o numero 3 este cabo BSI que vc falo e diferente so mais uma coisa com o cabo usb da o mesmo erro que o amigo acima citou aguardo ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho o cabo universal vi em outro forum que o cabo certo e o numero 3 este cabo BSI que vc falo e diferente so mais uma coisa com o cabo usb da o mesmo erro que o amigo acima citou aguardo ajuda

Cabo Universal nº 2

Resistor 7,5 kOhm

Tente pelo cabo universal, se não conseguir tente pelo USB...

Esse erro, pode ser os arquivos da flash que está usando... troque-os(baixe outros) e teste...

Verifique também a bateria, se está a 100%, se possível use na fonte!

Qual a versão que está no aparelho e qual versão está tentando aplicar?

O aparelho consegue fazer a leitura normal, mas não a flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cabo Universal nº 2

Resistor 7,5 kOhm

Tente pelo cabo universal, se não conseguir tente pelo USB...

Esse erro, pode ser os arquivos da flash que está usando... troque-os(baixe outros) e teste...

Verifique também a bateria, se está a 100%, se possível use na fonte!

Qual a versão que está no aparelho e qual versão está tentando aplicar?

O aparelho consegue fazer a leitura normal, mas não a flash?

amigo foi o seguinte o atc entro com o defeito ta piscando ai fui roda a flash pelo usb agora naum liga mais com o cabo nº02 reconheceu so ta dando erro no 2º boot vo baixar outras flash ja tentei roda duas mais sem sucesso volto a postar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cabo Universal nº 2

Resistor 7,5 kOhm

Tente pelo cabo universal, se não conseguir tente pelo USB...

Esse erro, pode ser os arquivos da flash que está usando... troque-os(baixe outros) e teste...

Verifique também a bateria, se está a 100%, se possível use na fonte!

Qual a versão que está no aparelho e qual versão está tentando aplicar?

O aparelho consegue fazer a leitura normal, mas não a flash?

amigo baixei a flash navifirm certinho so que agora ta dando este erro segui o link Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo baixei a flash navifirm certinho so que agora ta dando este erro segui o link Please login or register to see this link.

marca a opção 1331 e testa!

a versão que esta aplicando é maior ou menor do que a que está no aparelho? se for menor, marca downgrade

Compartilhar este post


Link para o post
Compartilhar em outros sites

marca a opção 1331 e testa!

a versão que esta aplicando é maior ou menor do que a que está no aparelho? se for menor, marca downgrade

fiz tudo que vc falo mais ate agora nada comprei um cabo f-bus pra fazer o teste continua o mesmo erro aguardo mais uma ajuda obrigadu desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora ele volto a ligar so que continua com o mesmo defeito do começo piscando to na luta com ele aqui ainda

Compartilhar este post


Link para o post
Compartilhar em outros sites

soh para ter certeza mas jah chegou a testar outro flex?

ainda naum vo testar manha ta chegando pra mim

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo teste um flex novo ficou do mesmo jeito arrumei um atc pra fazer o teste o defeito ta vindo pci mesmo vo tentar atualizar com outra versao e posto o resultado e fico no aguardo de alguam dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos obrigadu pela ajuda consegui resolver aqui com muita luta depois de tudo passai uma pm agora ta file moderaçao se quiser pode encerra o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0