Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
steve

BlackBerry 8350i Não liga

Posts Recomendados

Boa tarde a todos, estou com um aparelho BB 8350i que ao colocar a bateria ele começa a carregar a barra de inicializaçaõ ,mas logo em seguida aparece o ìcone da bateria com um X nela e trava (não faz mais nada), Ja coloquei outras baterias ,ja dei banho quimico e resoldei a pci ,mas nada até agora surtiu efeito . Gostaria de saber se alguem ja passou por isso e como resolveu ! Boas festas a todos .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos, estou com um aparelho BB 8350i que ao colocar a bateria ele começa a carregar a barra

de inicializaçaõ ,mas logo em seguida aparece o ìcone da bateria com um X nela e trava (não faz mais nada),

Ja coloquei outras baterias ,ja dei banho quimico e resoldei a pci ,mas nada até agora surtiu efeito .

Gostaria de saber se alguem ja passou por isso e como resolveu ! Boas festas a todos .

Não falou se tentou atualização, use o desktop manager.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo, eu tentei atualizar , mas dá erro na hora de reiniciar o aparelho . Portanto acredito que o defeito seja físico , ele tem marca de agua ,mas não de oxidação ,porem deixei por duas horas no ultra-som ,depois resoldei a pci e nada ,continua na mesma .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo, eu tentei atualizar , mas dá erro na hora de reiniciar o aparelho .

Portanto acredito que o defeito seja físico , ele tem marca de agua ,mas não de oxidação ,porem deixei

por duas horas no ultra-som ,depois resoldei a pci e nada ,continua na mesma .

as baterias sao de procedencia original? bb e meio chato na questão de bateria.

verifique o conector de bateria se esta encostando na pci .

teste os capacitor e resistor proximo ao contato da bateria. tem um grande por baixo da etiqueta troque o mesmo.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×