Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
android

c3510 nao inicializa

Posts Recomendados

galera estou com um c3510 que nao esta inicializando, ele liga sai o som da incializaçao mas nao sai da tela inicial c3510 sansung, o interessante que ele desliga depois pela power se ficar pressionado, ja joguei duas flashs, e ainda nao resolveu, pesquisei mas nao encontrei nada ainda com soluçao, duas flashs que tem aki para hwk eu rodei, mas ainda pessiste, alguem ja resolveu esse problema e pode me ajudar?? agradeço desde ja obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera estou com um c3510 que nao esta inicializando, ele liga sai o som da incializaçao mas nao sai da tela inicial c3510 sansung, o interessante que ele desliga depois pela power se ficar pressionado, ja joguei duas flashs, e ainda nao resolveu, pesquisei mas nao encontrei nada ainda com soluçao, duas flashs que tem aki para hwk eu rodei, mas ainda pessiste, alguem ja resolveu esse problema e pode me ajudar??

agradeço desde ja

obrigado!!

Verificou possiveis oxidações na p.c.i ???????

Tentou atualizar pela z3 ????

Verificou se a flash que está passando corresponde a que estava no atc ?????

Grupo clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu nao tenho z3 box, tenho nstpro e hwk, mas ainda nao abri o aparelho mas vou da uma olhada...apesar de ser um defeito aparentemente de software, mas nao impossibilita de ser tb de hardware!! obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estava tentando resolver sem abrir o aparelho pq estava zero e imaginei que estava na garantia, e estava mas o cliente autorizou a abrir e o problema resolveu com uma simples limpeza na pci, valew, obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×